Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Aujourd'hui à 14:32albatros
Bonjour Dim 08 Déc 2019, 21:42ced-46
Partagez
Aller en bas
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Dim 12 Sep 2010, 10:49
Bonjour à tous,

Je possède depuis maintenant une dizaine d'années une Fiesta Déclic essence qui ne m'a jamais posé de soucis majeur, jusqu'à ce mois de Juillet, où revenant chez moi, j'ai entendu ma voiture tourner soudainement avec de fortes vibrations. Décidé à tenter l'aventure dans un self-garage nouvellement équipé d'une valise diagnostiques, j'ai donc amené la Fiesta en pensant d'abord isoler le problème et peut-être réparer moi-même l'incident sur place. Le mécanicien a donc branché la valise sur la prise diagnostique pour analyser directement sur l'écran d'un portable le problème. C'était la bobine qui venait de flancher sur un seul des 4 bornes rattachées au faisceau. Effectivement, le test avec les bougies approchées l'une après l'autre auprès du carter moteur a confirmer ceci.
Il a donc commandé, non sans mal, auprès de son fournisseur une nouvelle bobine et de nouvelles bougies. Il y avait semble t-il un décalage entre l'année de sortie inscrite sur la carte grise et le type de moteur.
J'ai moi-même, sous son contrôle, changé, et la bobine très mal située derrière le carter moteur, et les bougies (Marque Champion), puis redémarré la Fiesta correctement. Tout semblait remis en ordre.

La voiture s'est bien comportée durant 3 semaines, jusqu'à que je commence à caler régulièrement au ralenti, à démarrer de plus en plus difficilement, moteur froid ou chaud. Je n'entends plus non plus ce bruit caractéristique lorsqu'on met le contact. A présent, la voiture ne veut plus rien savoir, c'est pourquoi j'ai besoin de vos conseils.

J'ai donc hier, en reprenant les conseils donnés dans une précédente discussion sur le Forum, et consacrée aussi à un souci de démarrage d'une Fiesta 1.3 de 1998, essayé de faire le tour des points à vérifier et à tester.
J'ai vérifié la batterie, la connexion des fils, les fusibles des 2 boîtes à fusibles, les mises à la masse et le commutateur de choc.
Seul le fusible 35 ne me donne aucune tension à ses bornes. J'ai voulu repérer la pompe à essence, mais je n'ai pas réussi à la repérer. C'est vrai que le compartiment moteur est bien étroit et difficile d'accès !

Le commutateur de choc, par contre, ne ressemble pas du tout à celui présenté dans le guide fournit avec la voiture. Il n'a pas de petit chapeau.

En espérant avoir donné ces indications, j'espère que l'un d'entre vous aura une idée à me soumettre.

Merci.






noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Dim 12 Sep 2010, 11:13
Salut.
J'ai pas bien compris si ton démarreur tournait?
Si oui, as-tu de l'allumage? ( étincelle à la bougie ).
A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Dim 12 Sep 2010, 11:43
Bonjour,

Oui, le démarreur fonctionne et lance le moteur qui s'étouffe quasiment aussitôt. Les bougies sont bien alimentées.
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Dim 12 Sep 2010, 11:53
J'ai oublié de préciser 2 choses qui ont peut-être leurs importances. Le mécanicien du self-garage a en plus passé une mise à jour sur le calculateur de la fiesta pour réinitialiser le calculateur. Comme la valise n'est pas celle d'un concessionnaire Ford, était-ce une bonne manip ?

La nouvelle bobine n'est pas une bobine Ford, mais une bobine équivalente d'un fabricant allemand.
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Lun 13 Sep 2010, 22:46
bonsoir à tous,

Je réécris ce que j'ai noté aujourd'hui et qui n'est pas passé sur le forum.
J'ai retesté aujourd'hui les points de la voiture en suivant les indications laissées par chemi, à savoir, le test des fusibles 18, 27, 28, 32 et 35. Ils sont tous bons.
La bobine et les bougies sont en bon état, car changées récemment.
Reste le problème d'absence d'essence lorsqu'on lance le démarreur. Rien ne s'écoule du tuyau d'arrivée d'essence.

Alors faut-il tester le relais III de commande de la pompe à carburant et comment ?

La pompe elle-même, mais où est-elle située ?

Je joins photo, celle du contacteur qui n'est pas celui de la notice de la Fiesta. Est-il en bonne position ?

Merci d'avance pour vos réponses.
[ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Contac12

noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 15 Sep 2010, 08:44
Salut.
Pour autant que tu sois sur d'avoir de l'allumage:
- sur le relais tu as surement 4 bornes numérotées.
- 85 masse
- 86 12V avec le contact
- 30 12V même sans contact
- 87 sortie de 12V avec contact.
Tu enlèves le relais, tu fais un pont sur le boitier entre le 86 et 87. Si elle démarre change le relais.
La pompe à essence doit se trouver sous le siège arrière à droite sous une trappe.
A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 15 Sep 2010, 10:35
Bonjour et merci pour ta réponse que j'attendais avec impatience. Sans voiture c'est la galère !

Je vais faire ce que tu m'as indiqué et te tiens au courant.

J'avais peur que la pompe à essence soit immergé dans le réservoir.

A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 15 Sep 2010, 13:10
Noriavag, j'ai regardé pour faire le test, mais j'ai un doute. Aussi, et avant de faire une bêtise, j'aurais souhaité que tu me confirmes le numéro des bornes à shunter car le relais ne comporte pas les mêmes chiffres.

Je te joins une photo.
[ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Relais11

Merci.
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 15 Sep 2010, 16:04
Alors j'ai fait quand même l'essai avec un shunt sur les bornes 3 et 5, et j'ai entendu la pompe à essence tourner.
Et j'ai démarré la voiture comme çà, cela fonctionne ! Elle tourne, mais avec un ralenti un peu irrégulier.

En remettant le relais III et en mettant le contact sans démarrer, et en posant un doigt sur la coque plastique du relais, on entend bien et on ressent le collage du relais. Est-ce suffisant pour conclure qu'il est encore bon ?
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 15 Sep 2010, 18:45
Ben oui, justement la pompe est immergée dans le réservoir [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Emotlol2 mais accessible depuis dessus.
Pas de chance pour les n° de bornes, c'est l'autre modèle. Je n'ai plus les correspondances en tête, mais il me semble
3 = 30
2 = 85
1 = 86
5= 87
Tu as donc alimenté t'as pompe à essence en directe et ça fonctionne.
Si tu as du + sur la 1 en mettant le contact et du - sur la 2,il faut changer ton relais [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Lol4
A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 15 Sep 2010, 23:11
Oui, c'est ce que j'avais vu pour la numérotation en reprenant le document fournit sur ce forum.

Alors, il me faut voir si j'ai + et - sur les bornes 1 et 2, comme tu me le suggère et que je n'ai pas fait.
Je le ferais demain matin, car je n'ai lu que tardivement ta réponse.

Si c'est le relais, çà serait super.

J'ai retrouvé aussi une facture datant d'Août 2001, et qui mentionnait le remplacement par Ford du capteur de papillon et de la valve de ralenti, ce à peine 2 ans après avoir acheté la Fiesta.

Bonsoir et à demain pour les nouvelles.
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Jeu 16 Sep 2010, 12:37
Bonjour,

J'ai fait ce matin le test. Mon relais de pompe à essence est donc bien en cause.
Je viens d'en commander un auprès d'un concessionnaire Ford.

J'attends un retour.

A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Jeu 16 Sep 2010, 17:15
Aïe, je crois m'être trompé ce matin en faisant le test et en relisant tes indications. J'ai oublié de tester le - sur la borne 2 et là, je n'ai aucune indication sur mon multimètre, contact mis et pompe à essence en fonction grâce au shunt. J'ai bien le + sur la borne 1.

noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Dim 19 Sep 2010, 07:14
Salut.
Le 2 c'est la masse qui vient du calculateur.
Alors possible que ta masse soit coupée dans le boitier porte relais.
A ce moment tu tires une nouvelle masse.
A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Lun 20 Sep 2010, 10:08
Bonjour,

J'ai commandé le relais chez Ford. Ils l'auront sous 48 heures. En attendant, je vais faire comme tu me dis et voir ce fil nr 2. Ce n'est pas très facile de travailler sur la voiture car elle est garée dans la rue et il y a du passage. Je n'ai pas de garage.

Une question : où se trouve ce fameux calculateur sur la Fiesta ?

Je te tiens au courant.

A+.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Lun 20 Sep 2010, 10:58
@chapuis60 a écrit:Une question : où se trouve ce fameux calculateur sur la Fiesta ?

Je ne sais pas de tête comme ça.
Mais pourquoi veux-tu accéder au calculateur? ton problème sera surement résolu avant de devoir aller le contrôler. [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Lol4
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Lun 20 Sep 2010, 14:12
D'accord, je laisse le calculateur tranquille, et je vais me concentrer sur ce fameux fil nr 2, si j'arrive à atteindre les fils par dessous dans la boîte à fusibles. Le support des relais est bloqué je ne sais pas comment dans le boitier; çà à l'air d'être clipsé. Je vais tâcher de m'en sortir cet après-midi.

Je te remercie pour ton aide.

avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Lun 20 Sep 2010, 20:12
Bonsoir,
Eh bien pas moyen de démonter ce fichu support de relais de pompe à essence. Je n'ai pas trouvé l'astuce pour accéder aux fils connectés en dessous. Faut-il une pince spéciale ?

[ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Boate_11
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mar 21 Sep 2010, 07:06
Tu prends un fil dénudé au 2 bouts, tu le poses sur la borne n° 2 et tu mets ton relais par dessus.
L'autre bout directement à une masse ou sur la borne n° 2 du relais d'à côté.
A+
Ceci est du provisoire, bien entendu.
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mar 21 Sep 2010, 14:14
Bonjour,

Je viens de faire la manip, avec le relais des phares à la place de celui de la pompe à essence; et puis j'ai fait une dérivation sur la borne 2 mise à la masse. Là, la pompe démarre mais ne s'arrête plus comme avant, après quelques secondes. Elle tourne en continu.

Que faire ? Je l'amènerais bien comme çà au garage Ford qui m'a commandé la pièce, en laissant tourner la pompe tout en roulant. Qu'en penses-tu ?
Ai-je autrement une quelconque chance de trouver, sans outillage, l'origine de la panne ?

A+.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Mer 22 Sep 2010, 08:28
Tu peux trouver d'occasion le boitier des relais-fusibles.
Il aurait fallu pour être 100% sur, contrôler à la sortie du calculateur, mais je n'ai pas d'info. Mais chez ford cette panne est courante.
A+
avatar
chapuis60
Mécano
Mécano
Masculin Nombre de messages : 225
Age : 61
Localisation : ile de france
Emploi : informaticien
Niveau technique automobile : 3
Date d'inscription : 12/09/2010

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Jeu 23 Sep 2010, 11:17
Noriavag bonjour,

Eh bien, c'est reparti, ma Fiesta a démarré ce matin. Le relais de pompe commandé chez Ford a été livré aujourd'hui et je l'ai posé dans la foulée. Tu avais raison, c'était bien le relais qui était en cause et qui fonctionnait de façon erratique jusqu'à ce qu'il rende l'âme. En mettant le contact, j'entends à nouveau la pompe s'enclencher durant quelques secondes en attente de démarrage.

Je te remercie pour ton aide précieuse qui en plus m'a fait gagner de l'argent. Juste les 28 euros du relais.

Encore merci.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 53
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu)

le Jeu 23 Sep 2010, 11:32
Alors c'est que tu avais la masse à l'entrée du relais position 2 [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Lol4

C'est cool pour toi [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Nickel

Bonne route [ Ford Fiesta 1.3 Endura ess an 1999 ] Problème de démarrage (résolu) Vroumvro
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum