Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : Lyon
Emploi : etudiant
Niveau technique automobile : 3
Date d'inscription : 30/09/2010
Voir le profil de l'utilisateur

r?solu [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 18:07
Bonjour,

Cela fait plusieurs jours que je m'arrache les cheveux sur mon problème d'essuie-glaces... Seul l'intermittent fonctionne correctement, en vitesse normale ils sont un peu lents et en vitesse rapide ils sont a peine plus rapide (donc quand même très lents !), c'est très dangereux dès qu'il pleut a verse !

J'ai vérifié :
1°) les fusibles : tous bons. En revanche, je n'ai pas de RTA, et en cherchant sur le net j'ai trouvé trois schémas de fusibles indiquant des ampérages différents, et aucun ne correspond aux fusibles présents dans ma voiture ! Quelqu'un aurait-il une version pdf de cette RTA ?
2°) le comodo : pas de changement en le remplaçant.
3°) les connections : pas de faux contact ou prise rouillée ou altérée au niveau du moteur, comodo et relais.
4°) le moteur : il tourne, même si sa tension est étrangement faible (4V environ en vitesse normale et... 1V en vitesse rapide !). Je n'ai pas pu en tester un autre, mais je l'ai démonté et les charbons sont en bon état.
5°) le mécanisme : un peu de jeu dans un des axes, mais dégrippés et graissés, tout fonctionne correctement lorsque les balais sont relevés (intermittent, normal et rapides semblent aller à vitesse normale).
En revanche, dès que je repose les balais sur la vitre, ils marchent au ralenti.

Le moteur ne devrait-il pas indiquer une tension de 12V ? D'où peut venir cette baisse de tension ?

Merci infiniment pour toute aide !
Bien cordialement


Dernière édition par Tiger le Mar 12 Oct 2010, 14:56, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 18:52
Salut
pour moi ton moteur est fatigué, il fonctionne normalement avec les balais décoller mais sur pare-brise il rame = donc trop vieux

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 19:03
attend la confirmation de autres membres spécialiste du pégo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 19:06
Salut


''Bravo bonne explication du problème


4 volt tu les mesure exactement entre quoi et quoi ?
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : Lyon
Emploi : etudiant
Niveau technique automobile : 3
Date d'inscription : 30/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 20:51
Bonsoir,

Merci pour vos réponses !

@sacha67 : C'est bien ce qui me fait peur...
@david13700 : Oui je n'ai pas précisé. C'est simple, il n'y a que deux fils sur le moteur d'essuie-glaces de ma 106... un rouge et un vert. C'est ici que j'ai pris la mesure, moteur en marche.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 20:59
@Tiger a écrit:Bonsoir,

Merci pour vos réponses !

@sacha67 : C'est bien ce qui me fait peur...
@david13700 : Oui je n'ai pas précisé. C'est simple, il n'y a que deux fils sur le moteur d'essuie-glaces de ma 106... un rouge et un vert. C'est ici que j'ai pris la mesure, moteur en marche.
attend encore sur david peut être il a une solution
au pire c'est que un moteur de essuie glace pas cher dans une auto casse au sur CLIC ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Jeu 30 Sep 2010, 21:07
normalement tu doit avoir 3 fils d'alimentation

- Alimentation positive
- Alimentation négative
- Masse

et tu sûr oit mesuré le moteur,

si oui mesure la tension sur le fusible ( F2 contrôle quand même ) contact mit .
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : Lyon
Emploi : etudiant
Niveau technique automobile : 3
Date d'inscription : 30/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Sam 02 Oct 2010, 14:50
Bonjour,

Alors il y a bien seulement deux fils d'alimentation sur le moteur, mais la masse doit être prise dans sa structure, donc ma mesure n'était pas bonne en effet.
Si je mesure, moteur en fonctionnement rapide, entre le fil rouge et la masse je trouve 7V et entre le fil vert et la masse 11V... Ce n'est pas tellement plus clair pour moi, même si ça explique mon ancienne mesure de 4V=11V-7V entre le fil rouge et le vert.

En revanche quand je mesure la tension au fusible, il y a bien 12V, donc il semble bien que le problème vienne du moteur et non de son alimentation...
Je le change ?

Merci encore !
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Sam 02 Oct 2010, 16:56
tiens nous au courant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1310
Age : 31
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Mar 05 Oct 2010, 21:59
Tu n'as pas assez de l'alimenter en 12v avec un fil volant pour voir??
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : Lyon
Emploi : etudiant
Niveau technique automobile : 3
Date d'inscription : 30/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Mar 12 Oct 2010, 14:00
Bonjour,

J'ai acheté un moteur d'occasion 15€ qui fonctionnait bien après installation (toutes les vitesses d'essuie-glaces marchaient parfaitement) jusqu'à ce que... plus rien. Plus aucun mode ne fonctionne maintenant.
De deux choses l'une :
- ou bien j'ai vraiment la poisse et j'ai acheté un moteur en fin de vie,
- ou alors mon circuit électrique grille les moteurs les uns après les autres... c'est possible ? j'en doute.

Retour à la case départ, maintenant j'hésite à en acheter un autre. Je vais démonter ce nouveau moteur pour voir l'état de ses charbons.
[EDIT : Le nouveau problème venait d'un faux contact. C'est réglé et tout fonctionne parfaitement maintenant. Merci à tous pour vos messages !]

@baba601 : j'ai vérifié que mon ancien moteur fonctionnait de cette façon, et cela ne diffère pas du cas où les essuie-glaces sont relevés...
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ Peugeot 106 xn an 1994 ] problèmes essuie-glaces lents (résolu)

le Mar 12 Oct 2010, 19:53
Bonsoir

Branche ton essuie en glace en direct
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum