Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

boulet [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Mer 06 Oct 2010, 21:40

Bonjour,

L'autre soir je démarre ma BMW, je fais 10 mètres avec pour la sortir de chez moi, elle calle puis plus rien, elle ne démarre plus.
On entend la pompe, le démarreur tourne mais rien, pas d'arrivée d'essence.
En faisant un diag , j'ai le module ZKE et le SRS qui ne répondent pas (erreur de communication), tous les autres modules répondent.
Apparemment le problème a été résolu sur un autre sujet du forum en changement simplement le module ZKE, mais ce ne module n'est t-il pas sensé gérer la centralisation??
Quel est le rapport avec un moteur qui ne démarre pas, agit t-il autre part que sur la centralisation?

Merci

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 15:44

@full a écrit:Bonjour,

L'autre soir je démarre ma BMW, je fais 10 mètres avec pour la sortir de chez moi, elle cale puis plus rien, elle ne démarre plus.
On entend la pompe, le démarreur tourne mais rien, pas d'arrivée d'essence.
En faisant un diag , j'ai le module ZKE et le SRS qui ne répondent pas (erreur de communication), tous les autres modules répondent.
Apparemment le problème a été résolu sur un autre sujet du forum en changement simplement le module ZKE, mais ce ne module n'est t-il pas sensé gérer la centralisation??
Quel est le rapport avec un moteur qui ne démarre pas, agit t-il autre part que sur la centralisation?

Merci

Salut !

Nous allons prendre en compte le soucis de ton V.8 !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par sacha le Jeu 07 Oct 2010, 17:34

Salut
question ta regardé les fusibles ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 07 Oct 2010, 19:50

Bonsoir

Remplie ton réservoir d'essence même si les jauges indiquent qu'il y 'a de l'essence.
Il est probable qu'elles soit incohérentes.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 21:22




Salut !


Cet après midi j'ai consulté mes notes , et effectivement sur ce modèle E38 moteur V8 M60 année 95
le module de base ZKE peu mettre le moteur en panne , par ce que la coupure moteur de l'alarme anti vol
DWA passe par le module de base ZKE , c'est à partir du millésime 97 que tous les modèles ont été équipé
de l'anti démarrage EWS !
IL y a déjà u un cas de panne de ce genre sur le forum !!

Voila à suivre


E38 740i APPAREILS DE CDE DE CARROSSERIE/MODULES


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 07 Oct 2010, 21:33

Bonsoir JC.

Que coupe le ZKE ?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Jeu 07 Oct 2010, 22:08

Bonsoir et merci a tous pour vos réponses ultra rapides et super précises!!!

Les fusibles sont OK, l'essence dans le réservoir OK ^^!
Donc le module ZKE peut apparemment être bien la cause du soucis de mon V8!
Y a t'il un moyen de vérifier ce module?
J'entends par là, peut on débrancher ce module et voir si la voiture se met a tourner sans ou ça risque quelque chose de démarrer sans le module ZKE?
De ce fait je serais de suite fixé si le module a un soucis ou pas.

Merci

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 22:11

@david13700 a écrit:Bonsoir JC.

Que coupe le ZKE ?

Bonsoir

Autant que sache sur ces modéles série 7 E38 anné 94/95 pour être entre
en conformité avec les "Mines" il y a u un "bidouillage" qui été fait
à ( Lauterbourg ) en passant par le ZKE et La DWA pour que l'alumage soit
coupé à la fermeture des portes !

Au début de l'année il y a un mec de Toulouse qui a u ce problème ,sur
la même voiture celle de son père ,qui est resté un an en panne , par
ce qu'il s'entêté à trouver la panne lui même .

Jusqu'au jour ou il est allez faire un Diag chez BM ,diagnostique ( module de base HS) ,remplacement
et fin de l'histoire !!!


Voila à suivre Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 07 Oct 2010, 22:17

On peut shunter le relais d'allumage !!

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 22:24

@david13700 a écrit:On peut shunter le relais d'allumage !!

RE

Ce que je t'ai écrit m'a été confirmé par "un pot chez Bm-france", un vieux de
la vielle qui est au service "homologation" ,mais plus pour longtemps ,quand
au relais en question je crois qu'il est vers la colonne de direction ???

Bonne soirée

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Jeu 07 Oct 2010, 22:44

Bonsoir,
En tout cas merci pour ces infos super précieuses
Je vais essayer de demarrer le V8 avec le ZKE debranché et je vous tiens au jus du résultat

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Ven 08 Oct 2010, 09:56

@full a écrit:Bonsoir,
En tout cas merci pour ces infos super précieuses
Je vais essayer de démarrer le V8 avec le ZKE débranché et je vous tiens au jus du résultat


Salut !

Moi je ne pense pas que ça vas le faire !

Je crois plus à la méthode de David [On peut shunter le relais d'allumage !!]

à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Jeu 14 Oct 2010, 19:48

Salut à tous !!
Bon j'ai démonté le module ZKE et testé de démarrer, elle ne veut rien savoir... Aucun changement.
Je vais donc suivre vos conseil et shunter le relais d'allumage, mais quelqu'un peut me dire où est ce qu'il est?


Le bleu , le jaune ou bien est til a un autre endroit?
Merci

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 14 Oct 2010, 20:43

Bonsoir

Normalement c'est dans le rond jaune.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 14 Oct 2010, 21:18

@full a écrit:Salut à tous !!
Bon j'ai démonté le module ZKE et testé de démarrer, elle ne veut rien savoir... Aucun changement.
Je vais donc suivre vos conseil et shunter le relais d'allumage, mais quelqu'un peut me dire où est ce qu'il est?


Le bleu , le jaune ou bien est il a un autre endroit?
Merci

Bonsoir !
Je vais te donner un "Tuyau " sur ce forum il y a un membre "nommé Romain",
qui il y a quelques temps avec une E38 3L M60 a u le même problème , tu peu
le joindre avec comme "Pseudo Le Baron rouge" sur le lien ci dessous !
http://www.forum-bmwfans.com/moteur-f20/

@+

Pour ce qui concerne le fameux relais ( modif faite par Bm à lauterbourg) ,je crois qu'il
est près de la colonne de direction

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Ven 15 Oct 2010, 22:55

Bonsoir a tous !!
Après de multiples test aujourdhui je viens de voir que c'est la pompe à essence qui est susceptible d'être la cause de mon problème!
J'ai testé au multimètre lors du coup de nieman et j'avais bien 12 volt dans le connecteur de la pompe. Mais pas évidant de savoir si elle tournait ou pas ( j'étais tout seul ^^)
Du coup j'ai tout démonté et j'ai sorti la pompe pour la tester en direct ;
Verdicte , elle ne fonctionne pas ( du moins sauf si je tape bien fort dessus) donc je pense que le problème viens bien de cette pompe !!
Merci a tous en tout cas, j'attends de recevoir la nouvelle pompe et je vous tiens au jus!
Bye

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

boulet Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par RomainToulouse31 le Sam 16 Oct 2010, 20:51

Salut,

Juste avant de commancer, la voiture est restée en panne environ 2 mois car j'ai cherché la panne mais je n'ai pas réussi à la trouver. Mon mécano non plus d'ailleurs. Donc j'ai été obligé d'aller chez BMW et de payer 600 € pour le remplacement du module ZKE.

Bien sûr, avant, j'avais testé tous les relais, bobines, pompe... Pour la pompe, tu peux essayer de shunter le relais pour la faire tourner en continu. Dans mon cas, la voiture ne démarrait pas pour autant. Tu as quelques tests à faire avant d'emmener la voiture chez BMW car, pour moi, c'est en dernier recours que nos amis la voient...

;)

RomainToulouse31
Petit mécano
Petit mécano

Masculin Nombre de messages : 105
Age : 34
Localisation : Toulouse
Emploi : Commercial
Niveau technique automobile : Passionné
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum