Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
salutaton Aujourd'hui à 09:46thony 23
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 54
Localisation : Nancy
Emploi : Industrie
Niveau technique automobile : Bricoleur
Date d'inscription : 10/08/2007
Voir le profil de l'utilisateur

r?solu [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Mar 19 Oct 2010, 09:02
Bonjour,

Comme dit dans le titre, ce matin, impossible de démarrer la voiture : le moteur semble vouloir partir à chaque tour mais pas sur tous les pistons si je peux m'esprimer ainsi.

Alors, il fait de plus en plus froid, et c'est avec l'arrivée du froid depuis 1 semaine, que j'ai constaté qu'au démarrage, il fallait que je laisse en position démarreur un petit peu plus longtemps pour que le régime s'installe, sinon, çà ne tournait pas bien rond.

Je me suis dit, c'est un diesel, il fait froid, sans doute les bougies de préchauffage, mais en parcourant les sujets du forum, pas si sûr...

Précision : La batteriere, je n'ai plus la marque mais c'est allemand avec un taureau sur fond rouge/orange est bien chargée

Alors, si quelqu'un peut me dire par où je dois commencer, çà serait vraiment sympa.
Merci d'avance à tout ceux qui pourront éclairer ma lanterne.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14157
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Mar 19 Oct 2010, 14:34
[quote="Denis54" ]Bonjour,

Comme dit dans le titre, ce matin, impossible de démarrer la voiture : le moteur semble vouloir partir à chaque tour mais pas sur tous les pistons si je peux m'exprimer ainsi.

Alors, il fait de plus en plus froid, et c'est avec l'arrivée du froid depuis 1 semaine, que j'ai constaté qu'au démarrage, il fallait que je laisse en position démarreur un petit peu plus longtemps pour que le régime s'installe, sinon, çà ne tournait pas bien rond.

Je me suis dit, c'est un diesel, il fait froid, sans doute les bougies de préchauffage, mais en parcourant les sujets du forum, pas si sûr...

Précision : La batterie, je n'ai plus la marque mais c'est allemand avec un taureau sur fond rouge/orange est bien chargée

Alors, si quelqu'un peut me dire par où je dois commencer, çà serait vraiment sympa.
Merci d'avance à tout ceux qui pourront éclairer ma lanterne.
[/quote]

Bonjour Denis 54 !

Moi j'ai envie d'éclairer ta lanterne ,commence par contrôler avec un multimètre
les Bougies de préchauffage , pour cela tu déconnecte le fil + de chaque bougie ,ensuite
avec ton "Multimètre position Ohms un fil de ton appareil sur la borne + au centre (bougie)
l'autre fil à la masse tu doit avoir un résistance de .... si tu a zéro la bougie est HS !!

Voila au travail !
PS quand elle démarre = nuage fumée Grise avec forte odeur gasoil non brûlé


___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 54
Localisation : Nancy
Emploi : Industrie
Niveau technique automobile : Bricoleur
Date d'inscription : 10/08/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Mar 19 Oct 2010, 17:57
OK, merci BMW PASSION pour le tuyau ! Je pressent que c'est là que cela se tient car cet aprèm, j'ai réussi à la démarrer : c'était un peu difficile, j'ai du laisser mouliner quelques secondes avant d'avoir un moulin qui tourne franchement, et comme tu le dis, grosse fumée gris blanc de gasoil imbrûlé au démarrage, les passants me regardaient de travers d'ailleurs

Par contre après avoir roulé, démarrage impecc, ce qui me conforte dans l'idée que c'est les bougies de préchauffage qui ont des faiblesses.
Peux pas essayer aujourd'hui, mais demain, je vais faire le test dans l'après midi.

Juste une petite question scratch , une bougie HS c'est zéro à l'ohmmètre, (c'est à dire un cours jus !?) , ou alors une résistance infinie (circuit ouvert) ?

Merci encore,
à suivre...
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3738
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Mar 19 Oct 2010, 20:33
Juste une petite question scratch , une bougie HS c'est zéro à l'ohmmètre, (c'est à dire un cours jus !?) , ou alors une résistance infinie (circuit ouvert) ?

bougie défectueuses = O.L
Bougie en état = de 0.3 à 0.7 ohms
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 54
Localisation : Nancy
Emploi : Industrie
Niveau technique automobile : Bricoleur
Date d'inscription : 10/08/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Jeu 21 Oct 2010, 09:14
Merci David, çà me semblait logique : O.L c'est "over-load" donc infinie ou quasi
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14157
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Jeu 21 Oct 2010, 11:02
Denis54 a écrit:Merci David, çà me semblait logique : O.L c'est "overload" donc infinie ou quasi


SALUT

A titre info tu peu toujours visionner ce lien Post-it

https://www.techniconnexion.com/electricite-bmw-et-mini-f80/post-it-mauvais-demarrage-moteur-m51-e34-e36-t20262.htm

@+

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 54
Localisation : Nancy
Emploi : Industrie
Niveau technique automobile : Bricoleur
Date d'inscription : 10/08/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Mer 27 Oct 2010, 22:39
Me revoici donc après réparation pour un petit compte-rendu :
Seules 2 bougies ont passé le test, les 4 autres étaient , d'où mes problèmes de démarrage à froid.
J'ai donc commandé 6 BERU samedi dernier, reçues ce matin.

On m'avait dit qu'un moteur chaud pouvait faciliter la dépose des bougies, j'ai donc attendu l'après-midi et les 10° annoncés par Météo France pour tenter de démarrer le moulin, qui a fini par se laisser faire.

La dépose : pas très sympa à faire si on n'a pas de petit coffret à douille (avec douilles fines et cardan de petite taille), mais j'y suis parvenu quand même.

Résultat : de ce côté tout baigne, démarrage impeccable
Problème démarrage à froid résolu

Je reviendrai forcément, la titine ayant plus de 370 000 bornes, y a encore pas mal de choses à revoir : suspattes + silenblocs de pont arrière, problème d'arrêts aléatoires et imprévisibles ou presque du moulin qui cependant repart à chaque fois nickel etc...
Un petit coup de Carsoft s'impose, à suivre...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 525TDS Touring an 1998 ] 4°, le moteur n'a pas voulu démarrer (résolu)

le Jeu 28 Oct 2010, 16:57
Salut
merci pour le retour, je met ce sujet comme resolu

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum