Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:29 par fred47

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[Fiat Palio WE, TD 70] Problème alternateur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Fiat Palio WE, TD 70] Problème alternateur ?

Message par merlin24 le Sam 28 Oct 2006, 12:35

Bonjour,
J'ai une Fiat Palio WE, TD 70 avec clim.
Il y a quelque jours, le voyant batterie s'est allumé.
J'ai regardé la tension à la batterie et elle ne montait pas moteur tournant.
J'ai démonté l'alternateur et le régulateur avait clairement eu chaud, et l'un des fils des charbons était fondu.
J'ai changé le régulateur et la voiture a fonctionné une journée normalement.
Elle chargeait bien la batterie en roulant.
Mais aujourd'hui au démarage ça a senti très fort le brulé.
J'ai redémonté le régulateur et à nouveau un des fils des charbon est fondu...

Pouvez vous me dire comment tester le rotor pour savoir si c'est lui qui fait griller le régulateur. J'imagine qu'il faut mesurer sa resistance mais je ne sais pas combien je dois avoir...

Et sinon, cela peut-il venir de la stimulation du régulateur ? Je ne sais pas du tout ce qu'il y a avant le régulateur...
Pouvez vous m'aider ?

J'oubliais, l'alternateur est un Magneti Marelli 63321332, type : A127IR-85A

Merci

merlin24
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : Cagnes sur Mer
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 28/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Palio WE, TD 70] Problème alternateur ?

Message par pprider le Sam 28 Oct 2006, 13:14

Bonjour,

Y'a l'air d'avoir un court-circuit là d'dans!!!

Pour tester ton rotor :

Les deux charbons de ton régulateur sont en contacts avec le rotor via des "pistes".
Le mieux est que tu démontes ton alternateur.

Pour prendre la résistance de ton rotor, tu prends ton ohmètre et tu te branches sur ces "pistes" (le mieux serait que tu prennes une photo de ton rotor pour que je t'explique), après je ne sais pas quelle valeur ou ensemble de valeurs que tu dois avoir mais la valeur que tu trouveras ne doit pas être nulle!

J'espère avoir été assez clair!!!

Tiens nous au courant, ensuite si ton rotor est ok, on testera le stator!!!

pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Palio WE, TD 70] Problème alternateur ?

Message par merlin24 le Sam 28 Oct 2006, 14:12

Comme je l'ai tout juste remonté jier et que pour le sortir il faut que je démonte plein de choses pour faire du vide je vais essayer de faire les tests comme ça...

J'ai démonté le régulateur donc je vois bien les pistes. Je vais mesurer la résistance du rotor...

Mais je ne comprends pas bien ce qui peut faire griller le régulateur.
Si j'ai bien compris le régulateur est alimenté par l'alternateur, donc si le rotor est HS, le régulateur ne devrait pas griller ?

Merci de m'eclairer...

merlin24
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : Cagnes sur Mer
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 28/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Palio WE, TD 70] Problème alternateur ?

Message par merlin24 le Dim 29 Oct 2006, 15:32

J'ai ma réponse et bien sur une autre question...
Tout d'abord ma réponse : il y avait un court circuit intermitent entre le rotor et la masse, donc l'alternateur arrivait à fournir, mais le régulateur devait envoyer beaucoup trop de courant...

Maintenant ma nouvelle question :
Comme c'est bien mon alternateur qui est mort. Sniff...il faut en acheter un.
Il y a tout plein de marques à des prix très différents...

J'ai vu le site oscaro et je vais faire le tour des casses, mais y a-t-il des marques à éviter ? ou d'autres sur lesquelles se précipiter ?

merlin24
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : Cagnes sur Mer
Emploi : enseignant
Niveau technique automobile : moyen
Date d'inscription : 28/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Fiat Palio WE, TD 70] Problème alternateur ?

Message par ced-46 le Lun 30 Oct 2006, 21:29

Bonjour, je ne pense pas qu'il y ait des marques à proscrire ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Fiat Palio WE, TD 70] Problème alternateur ?

Message par pprider le Mer 01 Nov 2006, 19:35

Bon alors, il faut que je m'excuse 2 fois :

1) je n'ai pas pu te répondre avant car je ne me suis pas connecté car je n'ai pas pu avant, désolé

2) : effectivement j'ai omis(je ne me relis pas et c'est un tort!!!) de te dire de vérifier si ton rotor n'était opas à la masse en vérifiant en mettant ton ohmètre entre une piste et l'arbre de ton rotor (faire ce contrôle avec les deux pistes).

Content que tu ais trouvé ta panne, je pense comme ced qu'il n'y a pas de marque à proscrireconcernant les marques d'alternateurs!!!


pprider
Mécano
Mécano

Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum