Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousLun 26 Juin 2017, 21:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : 69800
Emploi : SANS
Niveau technique automobile : AUCUN
Date d'inscription : 01/11/2006
Voir le profil de l'utilisateur

[xantia hdi 110ch] problème d'acceleration

le Mer 01 Nov 2006, 21:32
Bonjour a tous

Voila j'ai un probleme d'acceleration sur ma xantia hdi alors qu'aucun voyant ne s'allume dans le tableau de bord, je l'ai passée au banc chez citroën et il n'y a rien, pourriez-vous m'éclairer s'il vous plait.

MERCI
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [xantia hdi 110ch] problème d'acceleration

le Mer 01 Nov 2006, 23:01
Bonsoir

Pour commencer, merci de lire la charte du forum.

Un classique reste le débitmètre, pour cela il suffit juste de débrancher sa connection et d'essayer si le moteur fonctionne mieux.
Le débitmètre est une pièce comme un manchon situé juste après le filtre à air avec un connecteur.

Jérôme

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : 69800
Emploi : SANS
Niveau technique automobile : AUCUN
Date d'inscription : 01/11/2006
Voir le profil de l'utilisateur

Re: [xantia hdi 110ch] problème d'acceleration

le Jeu 02 Nov 2006, 10:51
tout d'abord merci pour la reponse.JUSTEMENT EN DEBRANCHANT LE DEBIMETRE LA VOITURE NE FONCTIONNE PAS MIEUX . CORDIALEMENT
avatar
Mécano
Mécano
Masculin Nombre de messages : 538
Age : 34
Localisation : Pont-à-Mousson (54)
Emploi : Mécanicien poids-lourds
Niveau technique automobile : c'est ma passion et mon métier
Date d'inscription : 05/08/2006
Voir le profil de l'utilisateur

Re: [xantia hdi 110ch] problème d'acceleration

le Jeu 02 Nov 2006, 18:18
Salut,

Est-ce que ta voiture fume?
Si oui quelle est la couleur de la fumée?
A-t-elle un bon ralenti?
A-t-elle une perte de puissance à froid, à chaud?
Entends tu un bruit particulier?(claquement, sifflement)

A+
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : 69800
Emploi : SANS
Niveau technique automobile : AUCUN
Date d'inscription : 01/11/2006
Voir le profil de l'utilisateur

Re: [xantia hdi 110ch] problème d'acceleration

le Jeu 02 Nov 2006, 21:07
la voiture ne fume pas du tout , elle un bon ralenti ,et elle perd de la puissance lorsque le moteur est chaud et il n'y a aucun bruit particulier. A+ CORDIALEMENT MERCI
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [xantia hdi 110ch] problème d'acceleration

le Jeu 02 Nov 2006, 23:34
Bonsoir

Alors continuons :
Tu dois maintenant intervertir les électrovannes (attention de ne pas modifier leurs branchements...) Ce sont les mêmes pour le turbo et l'EGR. Ou mieux si tu as une autre Peugeot ou Citroën motorisée HDI tu fais échange d'électrovannes ce sont les mêmes.

Au fait tu n'entends pas un bruit d'air quand tu fait une grosse accélération au point mort ? Je veux dire par là tu mets quelqu'un au volant, toi tu reste à côté du moteur et tu lui dit d'acélérer à fond jusqu'à 4-5000 et de relacher. Pendant l'accélération tu écoutes si tu entends un bruit de fuite d'air. Je te conseilles de ne pas faire chauffer le moteur avant (je sais c'est pas bon mais défois il faut enfreindre les théories) car si tu entends de l'air il va faloir que tu mettes tes mains pour sentir d'où ça vient...

Jérôme

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : 69800
Emploi : SANS
Niveau technique automobile : AUCUN
Date d'inscription : 01/11/2006
Voir le profil de l'utilisateur

Re: [xantia hdi 110ch] problème d'acceleration

le Ven 03 Nov 2006, 12:05
je suis retourné faire un 2EME diag chez citroen et il m'ont dit que le debimetre serait DEFAILLANT mais ils en sont pas sur.Qu'en pense tu?[/b]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [xantia hdi 110ch] problème d'acceleration

le Ven 03 Nov 2006, 13:35
Peut-être, ça se peut. Mais justement ils ont peut-être dis ça à défaut de trouver autre-chose.

Je viens de penser à une chose : il faudrait que tu essais de débrancher l'échappement avent le catalyseur, ils se peut aussi que le problème vienne du catalyseur bouché.
Si c'est ça la passe, on a desfois une mauvaise cohérence entre le débit d'air admis et le débit d'air à l'échappement.

Moi quand je change un débitmètre, soit j'ai clairement le défaut, soit le moteur fonctionne mieux en le débranchant (en général c'est le c'est ce cas). Pour essayer, au garage ils ont certainement un débitmètre identique sur une autre voiture. C'est très rapide à faire l'échange.

Jérôme

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 51
Localisation : 69800
Emploi : SANS
Niveau technique automobile : AUCUN
Date d'inscription : 01/11/2006
Voir le profil de l'utilisateur

Re: [xantia hdi 110ch] problème d'acceleration

le Ven 03 Nov 2006, 20:48
ok merci demain matin je vais les voir A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum