Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut YEP YEPHier à 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet [ BMW e36 325 tds an 1997 ] pas de prechauffage ni de voyant..

le Mar 25 Jan 2011, 19:43
bonsoir a tous,

je vient vers vous apres plusieurs tests sur ma voiture.

en effet depuis quelques temps le prechauffage ne se fait qu'un coup sur 2 pour finir par ne plus se faire du tout.
Pas de voyant de prechauffage rien impossible de demarer. enfin si en forcant comme un malade .

Aujourd'hui j'ai essayer de changer la sonde a droite sous l'admission .
sans succès.
J'aimerais avoir quelques avis sur d'eventuelles solutions.
il reste quoi a vérifier? le relais de prechauffage?

car la je suis perdu.
bizard quand lmeme que du jour au lendemain le voyant de prechauffage ne s'allume plus du tout et rien ne se passe

merci d'avance de vos suggestions et reponses.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 317
Age : 54
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Mar 25 Jan 2011, 19:48
Bonsoir,
as-tu testé l'alimentation des bougies? y a t'il du + qui arrive?
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Mar 25 Jan 2011, 19:58
bonsoir,
merci de ta réponse.
Je vais tester demain.
ca peut etre la cause de la non apparition du voyant de prechauf?
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1926
Age : 42
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Mar 25 Jan 2011, 22:25
ça me fais penser au relais de préchauffage

comme la dit eddy, teste déjà les bougies

___________________________________________
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Jeu 03 Fév 2011, 23:23
bonsoir,
je n'ai pas pu faire les tests avant le taf et la famille ca prend deja du temps.
alors je vient de finir de changer les bougies et toujours rien pas de voyant ni de préchauffage.
je suis triste
j'ai essayer de changer le relais aussi mais rien ne change.

si quelqu'un a une info je suis preneur.
merci d'avance
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Jeu 03 Fév 2011, 23:44
bonsoir ,

tu as remplacé les bougies c'est bien ! mais as tu du 12v aux bougies de préchauffage ? regarde ici ,ça peux aider !
http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=12_0401&hg=12&fg=15
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 07 Fév 2011, 20:55
BONSOIR,
désolé des reponses tardives.
aujourd'hui test au multimètre.

relais de prechauffage test ok toutes les mesures sont ok
une fois la prise branchée sur le relais en sortie je n'ai rien sur les fils dediés aux bougies de préchauffage. est ce normal?

impossible de refaire fonctionner le systeme de prechauffage.

apres des test sur un autre 325 tds avec le meme relais,
les mesures obtenues en sortie sont positives,
alors que sur mon tds elles sont nulles.

toujours aucun voyant de préchauffage sur mon tableau de bord
alors que sur celui de mon amis meme avec le relais débranché on a un affichage.

je n'y comprend plus rien du tout.
limite a vendre la voiture en pièces tellement j'en ai marre.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 07 Fév 2011, 21:08
salut ,
as tu vérifié le faisceau électrique ?, il faut bien retirer le collant noir qui enrubanise les fils pour détecter une coupure ! puisque tu as du 12v jusqu'en sortie de relais mais pas aux bougies !
voici un lien sur la correspondance des relais et fusibles pour e36 :
http://www.6enligne.net/html/faq.php3?faq=161

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 317
Age : 54
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 07 Fév 2011, 21:46
Salut,
Quelle t° fait-il chez toi?( enfin, là ou est ta voiture...?)
Il faut savoir qu'à plus de 5° C, il n'y a pas de préchauf mais juste un test de continuité, c'est donc normal que tu n'as pas de préchauffage si la t° est au-dessus de 5 °C.

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 07 Fév 2011, 22:53
ah ???Suspect dit moi en plein soleil au mois d'aout à froid ma 525 tds préchauffe et le témoin de préchauffage s'allume au tdb ! ???
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 317
Age : 54
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Mar 08 Fév 2011, 18:21
Bonsoir,
Ah oui, Arnauld? Ben, j'ai jamais dit que le témoin de préchauffe ne s'allumait pas...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Mar 08 Fév 2011, 19:36
salut !
c'est pourtant , dans le titre !!! pas de préchauffage et pas de voyant !!!
le préchauffage n'est plus effectif dés que le moteur atteind 60 c° via la sonde de température et le calculateur !
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Dim 13 Fév 2011, 14:24
Bonjour a tous j'ai rechanger la sonde de température toujours pas de voyant ni de préchauffage. je ne vais avoir avir d'autres choix que le mécano :s
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 14 Fév 2011, 21:31
salut ,
pour le voyant au tdb il faudrait que tu contrôles l'ampoule dans le bloc instruments ! ensuite pour le préchauffage , si tu as du 12v en sortie du relais alors il y a une coupure du faisceau aprés le relais essai de retirer un câble directement entre le relais et les bougies !
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 14 Fév 2011, 22:19
salut,
en fait en sortie de relais j'en ai du 12v mais lorsque je connecte la prise de la voiture(faisceau) au relais quand je teste en sortie j'ai 0 sur les 6 fils des bougies mais j'ai du 12 sur le fils de gauche.
désolé si je m'exprime mal ..
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 317
Age : 54
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Lun 14 Fév 2011, 22:37
Bonsoir,
bougies en court-circuit ou fil d'alimentation en court-circuit...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14236
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Mar 15 Fév 2011, 21:12

Bonsoir !

Regarde dessous le relais de préchauffage si le fusible 90 Amp n'ai pas grillé !

@+








Dernière édition par BMW PASSION le Dim 27 Fév 2011, 08:36, édité 1 fois

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14236
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Dim 27 Fév 2011, 08:36
HELLO !



Pas de nouvelles si ça marche tu confirme !!

à bienôt




___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Dim 27 Fév 2011, 11:48
BONJOUR,
désolé de ne pas avoir répondu.
le problème n'est toujours pas résolu. la voiture est partie au garage.
j'exposerais ici le probleme lorsque j'aurais des infos.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Dim 27 Fév 2011, 13:05
salut,

tes symptômes ressemblent beaucoup a un probleme de masse. Vérifie tes masses carrosserie et celle sur le support moteur.

cordialement, tomtom
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14236
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

le Dim 27 Fév 2011, 13:38
tomtom a écrit:salut,

tes symptômes ressemblent beaucoup a un probleme de masse. Vérifie tes masses carrosserie et celle sur le support moteur.

cordialement, tomtom

Salut !

Et je rajoute une nouvelle fois ( le fusible 90/amp ) dessous le relais,
qui dans beaucoup de cas est en cause ,suite à une ou deux "bougies
en court circuit "

Voila @+

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum