Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

[Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par neoblaze le Lun 14 Fév 2011, 16:30

Bonjour a tous,

Problème :
Voici mon soucis actuel, j'ai le voyant d'huile + le voyant STOP qui se sont allumé durant un trajet. Vu que j'étais sur une rocade, j'attends d'en sortir pour arrêter le moteur (a ce moment là je n'avais pas détecté de baisse de puissant ; 90km/h en 5ieme sans appuyer sur la pédale)
Suite a mon arrêt, je vérifie le niveau d'huile, j'étais a un peu moins de la moitié de la jauge.
Je regarde mon vase d'expansion, le niveau était faible mais le liquide était propre (pas de mayonnaise).
Je remet le contact pour démarrer la voiture, là j'ai tjrs le voyant STOP + huile allumés mais en plus j'ai le voyant de préchauffage qui reste fixe puis commence a clignoté.
Je tourne la clé pour démarrer, le démarreur essaye de lancer le moteur, ca tourne mais ca ne démarre pas. Après plusieur essai, je me résous a rentrer a pied.
Le lendemain, j'essaye plusieurs fois de la démarrer en vain et au bout d'un ultime essai elle démarre, mais les voyants restant allumé (STOP + huile + préchauffage qui clignote) je coupe tout pour ne pas risquer de plus gros dégât. (J'ai déjà fait un joint de culasse sur mon ancienne R19).

Historique rapide de la voiture :
Bougie de préchauffage changé il y a 1 mois
Vidange + changement de tous les filtres ( les 4) fait il y a 2 mois (depuis j'ai fait moins de 150 km)
Batterie neuve changer il y a très peut de temps.

Vu que j'ai une conduite assez sportive, je réalise les vidanges moi même tous les 8000 km ou tous les 6 mois.

Je ne sais penses pas que ce soit la vanne ERG vu que lorsque j'étais sur la rocade la voiture roulé bien.
que ce soit un joint de culasse car mon vase d'expansion est propre et lorsque je retourne mon bouchon d'huile, je n'ai pas de dépôt blanc sur celui ci.

Je penses que c'est une sonde qui foire, mais est ce que je peux rouler avec la voiture vers un garagiste équipé de la valise pour vérifier ? ou est ce qu'il faut que je la fasse remorquer ?

Merci de votre réponse
A+
N.



neoblaze
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : toulouse
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 14/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par ced-46 le Lun 14 Fév 2011, 22:06

Salut,

Le voyant de chauffe ne s'est pas allumé ?

Essaies de démarrer le moteur avec le bouchon du bocal de liquide de refroidissement ouvert.

Vérifies bien l'état du faisceau moteur et des différentes cosses : batterie, démarreur, alternateur, sondes, ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par neoblaze le Mar 15 Fév 2011, 11:28

Re,

Merci pr la réponse rapide mais,

Le voyant de chauffe ne s'est pas allumé, j'avais la T° d'huile en dessous de 90°, c'est la première chose que j'ai regarder lorsque je roulais et que tout s'est allumé

Là j'ai pas accès a la voiture, j'y vais cet après midi, et j'ai trouvé un garage pas très loin qui me prend 25€ pour la valise. de là je devrai en savoir plus ?

Donc en la démarrant j'enleverai le bouchon, mais ca doit donner quoi ? plus de voyant ? un meilleur démarrage (plus facile)?



neoblaze
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : toulouse
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 14/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par neoblaze le Mar 15 Fév 2011, 16:17

Je sors du garage ..... Resultat pas tres convaincant :
Plusieurs erreurs sans gravitée (clim ...)
Un soucis pour rentrer dans le calculateur .... puis le garagiste me dit c'est soit la sonde, soit la pompe a huile HS .....

Du coup il va testé la sonde, si c'est ca me la changer, si c'est pas ça m'appeler

Je peux m'en tirer pour combien pièce ? main d'oeuvre ?

En rentrant bonne nouvelle (si on peut dire), alors que je rentrer a patte, une belle 350Z c'est proposé de me ramener.....

neoblaze
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : toulouse
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 14/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par ced-46 le Mar 15 Fév 2011, 21:56

Salut,

Sympa comme taxi

Si c'est la sonde de pression d'huile :
Pièce :
1 manocontact huile : 25.95 € HT
- M.O. :
M1 : 0.20 x 45.00 (tarif horaire moyen) = 9.00 € HT
- Total : 41.80 € TTC.

Si c'est la pompe à huile :
- Pièce :
1 pompe à huile : 180.15 € HT
1 joint carter d'huile : 23.08 € HT
(Je ne compte pas l'huile)
- M.O. :
M2 : 3.00 x 45.00 (tarif horaire moyen) = 135.00 € HT
- Total : 404.52 € TTC.

Ce sont les prix des pièces d'origine

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par neoblaze le Jeu 17 Fév 2011, 10:28

Bonjour,

C'est clair que comme taxi une 350Z ça fait plaisir et c'est pas pour le confort .....

Ca y est tout est résolu, j'avais deux probleme :
- Défaut du manocontact pression d'huile
- Une mise a la masse du feu arrière qui ne se faisait plus et ca me faisait sauté un fusible.

Il m'a pris plus cher que ce que je pensais 103.53 € TTC
Mais pour le prix il 'a pas facturé la valise ou il l'a caché dans MO
MO : 1.5 x 45€ + Piece 19.06 € = 86€ HT

Voila, Merci pour votre rapidité et réactivité, vous pouvez passer le problème en résolut.

A+
N.

neoblaze
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : toulouse
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 14/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par sacha le Jeu 17 Fév 2011, 16:55

Salut
Merci pour le retour d'info
poste resolu et répertorié ICI CLIC

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Renault Mégane coupé 1.9 dti an1999 ]Voyant huile +STOP +préchauffage Allumé (RESOLU)

Message par ced-46 le Jeu 17 Fév 2011, 23:31

Salut,

Il a englobé la recherche de panne dans la M.O.

Merci pour le retour d'infos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum