Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 00:17ced-46
Présentation Raf_44Aujourd'hui à 00:10ced-46
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 29
Localisation : Nantes
Emploi : Etudiant
Date d'inscription : 04/11/2006
Voir le profil de l'utilisateur

[clio 2.2 1,4L 16v] Problème démarage.

le Sam 04 Nov 2006, 18:30
Bonjour a tous je possède une tite clio 1.4L 16v de 2001 elle a 82000 km et malheure elle ne démare plus. J'ai donc changer la batterie et toujours rien je ne vois pas d'oû cela peut provenir ?
Aidé moi svp !!!

PS: J'ai bien le bruit du demareur mais au bout d'un certain temps il se coupe tout seul et sans avoir démaré titine.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31192
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 2.2 1,4L 16v] Problème démarage.

le Sam 04 Nov 2006, 18:37
Bonjour, as-tu vérifié s'il y a de l'allumage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 29
Localisation : Nantes
Emploi : Etudiant
Date d'inscription : 04/11/2006
Voir le profil de l'utilisateur

Re: [clio 2.2 1,4L 16v] Problème démarage.

le Sam 04 Nov 2006, 18:54
Coment on vérifie sa ? (au niveau des bougie non ?)
je suis vraiment pas doué en mécanique lol
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31192
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 2.2 1,4L 16v] Problème démarage.

le Dim 05 Nov 2006, 13:05
Excuse moi pour le maque de précision, mais tu n'as pas indiqué ton niveau technique dans ton profil donc ce n'est pas facile de savoir ....

Tu vérifies ça au niveau des bougies. Tu en dévisses une, tu la pose (branchée) sur une parti mettallique et tu vérifies s'il y a une étincelle.

Voilà un sujet qui pourra t'aider : http://techniconnexion.frbb.net/viewtopic.forum?t=176

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum