Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousAujourd'hui à 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 37
Localisation : grandfresnoy
Emploi : technicen de maintenance
Niveau technique automobile : moyen
Date d'inscription : 01/03/2011
Voir le profil de l'utilisateur

[ BMW E36 318TDS an 1996 ] échange de moteur et ne démarre pas

le Sam 05 Mar 2011, 12:31

bonjours, a tous

Je m'appel sébastien et j'ai fait l'aquisition d'une e36 318tds avec problémes moteur:du mal a démarrer a froid comme à chaud,bloc moteur plus étanche de nul par.
J' ai donc fait l'achat d' un moteur mais je ne sais pas l'année,il manquer le démareur, l alternateur. Ce bloc moteur n'est pas équipé du compressur de clim et le carter inférieur cassé au démontage soit disant.Le mécano ma certifier qu'il l'avait démarrer avant de le démonter (c'est ce qu' il me dt).

J'ai donc déposer le vieux moteur avec la boite, j'ai changer le carter inférieur et le joint,rhabiller le démarreur, l alternateur et changer l'embrayage mais sans remettre le compresseur de clim.
Une foi avoir fait tous ca je l'ai remit dans la casse,j'ai fait tous les raccords tuyaux et j' ai laisser le faisceau et le calculateur que j' avais eu avec le moteur, c'est le meme faisceau sauf il manque connecteur pour les capteurs l ' un a coté de la sonde de température a droite vers le volant moteur et l'autre ce trouve sur le carter inférieur.

je branche ma batterie, je controle la bobine de coupure elle est alimentée, les bougie de préchauff ok 12v, j'entend bien la pompe de gavage et des bulles passées.
Je répette l action 2-3 fois et fait un essais de démarrage rien!!!!!

je regarde au injecteur en désserant l'un d'eux, pas de GO qui sort de la pompe pour aller aux injecteurs Bizzarre:!!!::

J'ai fait pleins de testes et rien d innormal sauf ces 2 capteurs non connecter on t'il un rapport avec le probléme???
j en peu plus de cette voiture du coup mais je n'est rien d'autre VDM!


avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3734
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

Re: [ BMW E36 318TDS an 1996 ] échange de moteur et ne démarre pas

le Sam 05 Mar 2011, 17:54
Bonjour

Probablement que c'est ton capteur de vilebrequin. Prend des photos de ton capteur.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum