Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Jeu 17 Mar 2011, 19:38

Donc voilà, tout est dans le titre.

La semaine dernière, j'ai changé ma pompe de gavage après 15ans et 241000 km de bons services. Tout allait bien pendant 10 km, puis d'un coup, j'ai moins de patate, elle peine jusqu'à 2000 tr/min et après 2200tr/min je n'ai plus ce coup de fouet (ça pousse mais plus comme avant). De plus quand je relâche l'accélérateur, j'ai un frein moteur beaucoup fort qu'avant. Avant en descente quand je lâchait l'accélérateur, elle prenait de la vitesse. Plus maintenant.

Savez vous d'où ça peut venir?

PS: quand j'ai réamorcé le circuit après changement de la pompe de gavage, j'avais du gazole part terre au niveau de la pompe a injection.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Jeu 17 Mar 2011, 21:21

bonsoir ,
as tu remarqué une fuite de gasoil au niveau de la pompe d'injection ? au niveau de l'actuateur ?
le fait d'avoir remplacer la pompe de gavage dans le réservoir à augmenté le flux de gasoil au niveau de la pompe d'injection provoquant une fuite au niveau des joints d'actuateurs ! ce qui pourrai expliquer cette fuite lors du ré amorçage .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Ven 18 Mar 2011, 12:51

au début ça sentait le gasoil dans l'habitacle, plus maintenant.
je n'ai pas constaté de fuite au niveau de la pompe.

je dois avouer que quand la voiture est tombée en rade a cause de la pompe, j'ai essayé de la redémarrer en insistant plusieurs fois comme un âne sur le démarreur. (pour la ramener chez moi)

alors changer les joints, recaler la pompe ou l'actuateur???? scratch scratch scratch

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Ven 18 Mar 2011, 17:43

bonjour ,
le filtre à gasoil a bien était remplacé aussi ? sinon il faut le faire il est surement colmaté !
http://www.realoem.com/bmw/showparts.do?model=DF71&mospid=47543&btnr=13_0429&hg=13&fg=15

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Ven 18 Mar 2011, 20:04

non je n'ai pas remplacé le filtre a gasoil, je vais le faire demain au boulot si j'en ai un. Sinon passage a la super valise de la mort qui tue "Feu Vert": pas de défaut niveau moteur.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par sacha le Ven 18 Mar 2011, 22:23

@alexber91 a écrit:Donc voilà, tout est dans le titre.

La semaine dernière, j'ai changé ma pompe de gavage après 15ans et 241000 km de bons services. Tout allait bien pendant 10 km, puis d'un coup, j'ai moins de patate, elle peine jusqu'à 2000 tr/min et après 2200tr/min je n'ai plus ce coup de fouet (ça pousse mais plus comme avant). De plus quand je relâche l'accélérateur, j'ai un frein moteur beaucoup fort qu'avant. Avant en descente quand je lâchait l'accélérateur, elle prenait de la vitesse. Plus maintenant.

Savez vous d'où ça peut venir?

PS: quand j'ai réamorcé le circuit après changement de la pompe de gavage, j'avais du gazole part terre au niveau de la pompe a injection.

Salut
ta mis une pompe neuf ou occase ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Ven 18 Mar 2011, 22:33

une pompe neuve achetée en allemagne sur ebay.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par ced-46 le Ven 18 Mar 2011, 23:50

Salut,

Tu pourrais vérifier le débit de la pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Sam 19 Mar 2011, 07:45

@ced-46 a écrit:Salut,

Tu pourrais vérifier le débit de la pompe.


comment je fais,

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par sacha le Sam 19 Mar 2011, 08:08

prends une bouteille de 2L
débranche la durite sur le filtre a gasoil met la dans la bouteille
enlève le relais de la pompe a gasoil, dans le emplacement du relais tu branche en direct avec un câble les prisse 30 et 87 (les numéros sont visible sur le relais)
met le contact pendant une minute, si ta bouteille ce remplis en une minute pompe de gavage ok

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Sam 19 Mar 2011, 15:07

sacha67 a écrit:prends une bouteille de 2L
débranche la durite sur le filtre a gasoil met la dans la bouteille
enlève le relais de la pompe a gasoil, dans le emplacement du relais tu branche en direct avec un câble les prisse 30 et 87 (les numéros sont visible sur le relais)
met le contact pendant une minute, si ta bouteille ce remplis en une minute pompe de gavage ok


C'est bien

Toi au moins tu retiens bien les informations


@+


Dernière édition par BMW PASSION le Mer 23 Mar 2011, 09:21, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Mar 22 Mar 2011, 23:25

salut ,
as tu remplacé ton filtre à gasoil ? y a t il une différence ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mer 23 Mar 2011, 12:30

alors voila:

j'ai démonté le collecteur d'admission d'air, je l'ai nettoyé j'ai constaté que la durite branché sur le collecteur qui va a la sonde de dépression d'air était totalement bouchée. Je change les joints du collecteur et je remonte le tout.
je vais faire un essai et la ça marche mieux.

Par acquis de conscience, je teste le débit de la pompe et résultat: 0.2l en une minute.
Donc je vais voir avec mon vendeur sur ebay.
A savoir que la pompe est un poil plus longue que celle d'origine et que l'entrée au niveau de l'aspiration de gasoil est plus petite que celle d'origine. l'élargir un peu plus augmenterai t il le débit???


c'est cette pompe que j'ai acheté:

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=250670028760&ssPageName=ADME:X:DERP:DE:1123



ps: non je n'ai pas changé le filtre.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Mer 23 Mar 2011, 13:39



RE

Si je peu te donner "un conseil " change d'abord le filtre qui doit être "colmatée "
à mort ,et fait un essai du débit de ta pompe ( avec d'acheter celle d'ebay qui n'a pas l'air trop ressemblante ) Question Question


@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mer 23 Mar 2011, 13:54

je veux bien changer la filtre a gasoil, mais le test du débit de pompe n'est pas influencé par le filtre vu que je le fait avec la durite qui arrive au filtre (donc avant le filtre). ou alors j'ai pas compris la méthode pour tester le débit

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mer 23 Mar 2011, 18:26

1,2,3e à >30L, 4e à 24L et 5 à 18L à l'économètre, est ce normal pied au plancher?

j'ai redémonté la pompe de gavage cette après midi, et j'ai constaté que la crépine a l'entrée de la pompe était à moitié bouchée par des dépôts.
Donc j'ai nettoyé la crépine, élargi l'entrée de la pompe (un petit peu) et j'ai aspiré tous les dépôts qu'il y avait dans le réservoir (là faut être patient).

Ca marche mieux notamment pour le frein moteur. Mais je suis sùr que je peux encore récupérer de la puissance. Mais comment?

est ce que le capteur de pression peut être HS.
est il possible d'avoir une merde qui traine dans la durite entre le reservoir et l'arrivée au filtre.

Elle est toujours aussi lourde en dessous de 2200 tr/min.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Mer 23 Mar 2011, 21:41

@alexber91 a écrit:je veux bien changer la filtre a gasoil, mais le test du débit de pompe n'est pas influencé par le filtre vu que je le fait avec la durite qui arrive au filtre (donc avant le filtre). ou alors j'ai pas compris la méthode pour tester le débit


Bonsoir !

Si tu a très bien compris le test de débit ( c'est vrais le filtre ne rentre pas en ligne de compte)

,mais supposons qu'il soit bouché quand tu rebranche à nouveau la durite ,il ce retrouve de nouveau dans le circuit ,
est "bouché" il modifie toutes les données de la Pompe d'injection

Et peu même le système en mode dégradé , alors change le pour mettre toutes les chances de ton coté , par ce que
si tu a trouvé de la "mouscaille" au fond du réservoir par déduction le filtre en a autant !!

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Mer 23 Mar 2011, 22:31

bonsoir ,
avec toi BMW passion , il est bien sur évident depuis le début ! que la crépine de la pompe c'est immédiatement colmaté par les dépôts résiduel du réservoir ( après 15 ans c'est qu'il en a couler du gasoil dans ce réservoir !!! ) pour être objectif il faut prendre ce paramétre en compte ! et c'est pourquoi je te demande depuis le début si tu as remplacé ton filtre à gasoil !??? car il est dans le même état que ton réservoir : SALE ! et colmaté !
pour moi le mieux serai de rincer et de nettoyer par aspiration le réservoir puisque tu vas re-déposer la pompe de gavage .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Mer 23 Mar 2011, 22:41

je change le filtre demain, je vous tiens au courant.
pour le réservoir, j'avais 40 l dedans donc j'ai aspiré les résidu un par un autour de la pompe (partout ou j'en voyais).


alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par arnauld le Mer 23 Mar 2011, 22:50

un tuyau d' aquarium et un bidon placé plus bas que le réservoir , tu le vide par siphonnage ! quand tu arrives à la fin utilise un long pinceau pour bien nettoyer et tout ramasser avec l'aspiration du tuyau

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Jeu 24 Mar 2011, 07:20

@arnauld a écrit:un tuyau d' aquarium et un bidon placé plus bas que le réservoir , tu le vide par siphonnage ! quand tu arrives à la fin utilise un long pinceau pour bien nettoyer et tout ramasser avec l'aspiration du tuyau


Bien vu "arnauld" !

ça coule de source il faut qu'il poursuivre cette piste ,qui
je pense peu l'amener un un résultat positif !!


@+


Dernière édition par BMW PASSION le Jeu 24 Mar 2011, 20:42, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Jeu 24 Mar 2011, 20:22

je pense aussi que c'est la bonne solution:
crépine nettoyée hier après midi, déjà encrassée ce midi. je vais vidanger et nettoyer le réservoir dimanche et seulement après je change de filtre a gasoil.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Ven 25 Mar 2011, 06:24

@arnauld a écrit:un tuyau d' aquarium et un bidon placé plus bas que le réservoir , tu le vide par siphonnage ! quand tu arrives à la fin utilise un long pinceau pour bien nettoyer et tout ramasser avec l'aspiration du tuyau


C'est une très bonne idée !


J'ai déjà lu un cas sur un autre Forum ,ou le fond du réservoir et
recouvert de "boue" !

à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par alexber91 le Lun 28 Mar 2011, 19:56

bon voila, j'ai nettoyé mon réservoir, il y avait un peu merde quant même. Du coup j'ai également viré la crépine (je préfère changer mon filtre a gasoil plus souvent que de nettoyer la crépine toutes les semaines.

alexber91
Petit mécano
Petit mécano

Masculin Nombre de messages : 116
Age : 38
Localisation : Grasse 06
Emploi : magasinier Porsche
Niveau technique automobile : touche a tout et pas de casse pour le moment
Date d'inscription : 17/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525TDS M51 an 1999 ] Perte puissance après changement pompe de gavage (résolu)

Message par BMW PASSION le Lun 28 Mar 2011, 20:38

@alexber91 a écrit:bon voila, j'ai nettoyé mon réservoir, il y avait un peu merde quant même. Du coup j'ai également viré la crépine (je préfère changer mon filtre a gasoil plus souvent que de nettoyer la crépine toutes les semaines.


ET ALORS Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum