Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Dim 20 Mar 2011, 18:02
bonjour à tous

le problème provient de mon renault Kangoo 1.5 DCI (2003), pour lequel le voyant de préchauffage reste allumé en permanence, le démarrage se fait du coup sans préchauffage...
Je précise qu'il n'y a aucune perte de puissance, que les bougies de préchauffage sont neuves, le filtre à gasoil aussi.
pourriez m'indiquer les pistes de réparation possible ? en parcourant différents forum depuis 2h, je n'ai pas trouvé la panne strictement identique à la mienne ou alors les gens n'ont pas répondu...
quelles sont les piste d'investigation possible ?
merci de votre collaboration
bien cordialement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Dim 20 Mar 2011, 18:40
Salut
tu avais le même soucie avec les bougies de origine?
essaye de la passé sur la valise chez norauto (c'est moins cher que chez Renault)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Dim 20 Mar 2011, 20:30
non le problème avait été détecté avant : d'où le changement des bougies (3 sur 4 mortes), mais ceal fait 6 mois et tout allait bien jusqu'à présent. comment as tu résolu ton problème
salurtations
avatar
Technicien
Technicien
Masculin Nombre de messages : 2860
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Lun 21 Mar 2011, 17:49
est ce qu'elle fume noir un peut en accélérant ?
donne quelques coups de gaz et rends nous la réponse

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Mer 23 Mar 2011, 22:58
non, elle n'a aucun de ces symptômes .... juste que le préchauffage ne marche plus ! ça peut venir de quoi SVP ?
merci
cordialement
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Mer 23 Mar 2011, 23:37
Salut,

Comment as-tu vérifié que le préchauffage ne fonctionne pas ?
Est-ce que le boitier de préchauffage est alimenté ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 24 Mar 2011, 07:39
où se trouve ce boitier et comment le vérifier ?
cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 24 Mar 2011, 08:27
j'ai également vu que cela pouvait venir du relais, pourriez vous m'indiquer SVP, où ce trouvent ces 2 éléments et comment les vérifier ?
merci de votre aide
bien cordialement
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Ven 25 Mar 2011, 21:22
Salut,

Il te faut remonter les fils qui sont branchés sur les bougies jusqu'au boitier.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 29
Age : 41
Localisation : Var (Toulon)
Emploi : mécanicien
Niveau technique automobile : C'est mon métier
Date d'inscription : 21/02/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Sam 26 Mar 2011, 09:27
salut,
tu peu egalement vérifier si tu as du 12V directement aux fils fixés qur les bougies (multimetre ou lampe témoin).
Pour celà il faut que quelqu'un met le contact et que tu controle en meme temps...

Et l'ideal est le passage à la valise Diag.

;)
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Mer 30 Mar 2011, 18:50
merci pour la réponse.
j'ai déjà vérifié , il y a 12 v sur les bougies, elles sont neuves et la vérification à l'homètre est ok ! pourtant, elle peine à démarrer à froid!
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Mer 30 Mar 2011, 18:51
j'ai oublié de préciser : je l'ai bien passée à la valise : "problème de préchauffage" : je suis bien avancé !
bonne soirée
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 00:25
Salut,

Si tu as 12V aux bougies alors le relais de préchauffage doit être bon !!!

Par contre un 1.5 DCI peut démarrer sans problème même sans préchauffage.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Technicien
Technicien
Masculin Nombre de messages : 2860
Age : 35
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 00:28
effectivement ced, et c'est se que je ne comprends pas au sujet du résultat du diag

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 00:58

merci pour vos messages.
j'ai la continuité des éléments :
fusible 70A --> OK
bougies de préchauffage --> OK (elle étaient neuves mais quand même)
continuité des fils --> OK

accroche toi pour les symptômes qui vont suivre ... à n'y rien comprendre.

vérification de tension :
1/ CONTACT éteint : il y a 10,58V sur les bougies !!!
2/ contact mis, préchauffage 0 à 10 secondes : 11.70 v
après 10 secondes : 10.7 v
3/ démarrage de la voiture : pendant 2mn : 10.7 v (environ)
après 2 mn : 0v

je comprends pas !
ce qui veut dire qu'à l'arrêt les bougies seraient alimentées en permanence ? c'est bizarre ... ma batterie serait à plat !

si tu as une petite idée, je suis bien sûr preneur.

bonne soirée
christophe
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31182
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 01:00
Quels fils as-tu vérifié ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 16:47
excuse moi, d'être un peu cru, mais que veux tu que je te réponde ?
peut etre serait il souhaitable, afin d'avancer dans le diagnostique de ma panne, de me proposer les fils à vérifier (si une question répond par une autre question, cela peut durer longtemps).
merci de votre réponse
cordialement
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 20:08
@christophel44 a écrit:
merci pour vos messages.
j'ai la continuité des éléments :
fusible 70A --> OK
bougies de préchauffage --> OK (elle étaient neuves mais quand même)
continuité des fils --> OK

accroche toi pour les symptômes qui vont suivre ... à n'y rien comprendre.

vérification de tension :
1/ CONTACT éteint : il y a 10,58V sur les bougies !!! normale relais transistoriser donc haute impedance(de plus cella serre a controler que t est bougie ne sont pas hs)
2/ contact mis, préchauffage 0 à 10 secondes : 11.70 vdu devrais avoir ta tenssion de batterie mais bon tu n'en est pas loint
après 10 secondes : 10.7 v fin du prechauffage
3/ démarrage de la voiture : pendant 2mn : 10.7 v (environ)
après 2 mn : 0v



@ced-46 a écrit:Salut,

Si tu as 12V aux bougies alors le relais de préchauffage doit être bon !!!

Par contre un 1.5 DCI peut démarrer sans problème même sans préchauffage.



et non les 1.5 dci on toujour besoin de prechauffage pour demarer

pour ce qui est de ton probleme de prechauffage je te demande de fair deux controle simple
1) depose le connecteur du boitier de prechauffage et controle son etat (pas de trace de chauffe ou d oxidation)
2) prend un fil electrique (de section d au moin 2.5²) depose tout tes fils de bougie et relie les une par une au plus batterie regerde si toute les etincelle son identique
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Jeu 31 Mar 2011, 21:13
merci pour ta réponse fabi,

ok , je regarderai cela demain soir, il fait un peu nuit et je n'ai pas d'éclairage dans mon garage. Mais pour les bougies, non seulement elles sont neuves, mais en plus, je les aies testées à l'ohmètre , si elle étaient cramées , il n'y aurait aucune continuité, or j'ai une indication de résistance, mais j'essaierai quand même ta technique.
Tu me dis que c'est normal d'avoir une tension supérieure à 10v , contact éteint ?
donc si je conclue un peu rapidement, cela voudrait dire que le relai fonctionne, que le boitier de préchauffage fonctionne également ( à part cette baisse anormale de tension), mais pourquoi donc faut-il lancer pendant 10 secondes le démarreur avant de démarrer, et là , oups ! fumée blanche de gasoil imbrulé.
je vérifierai demain les contacts sur la prise du boitier.
bonne soirée et merci encore de ton aide.
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Sam 02 Avr 2011, 12:09
bonjour,
comme me l'a proposé fabi, j'ai effectué les test
1/ les connecteurs sont très propres
2/ en testant les bougies une à une, il il a bien une étincelle au contact du fil.

je me demande si je m'oriente bien vers le bon diagnostique ?
petite question : si j'avais une injecteur qui fonctionnait mal ou pas, serait ce la cause d'un démarrage difficile à froid ? comment le savoir, à part la valise diag ? y a t il un bruit différent, car le moteur tourne comme une horloge sans claquement ni bruit suspect ?
bon we à tous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Sam 02 Avr 2011, 13:50
Salut
demain matin avant de démarrer avec un câble alimente en direct te bougies de préchauffage pendant 5secunde en suite regarde si elle démarre mieux, si oui alors ton relais fonctionne mal

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Sam 02 Avr 2011, 19:51
je l'ai déjà fait ce matin, avant de lire ton post, et non, elle démarre pas mieux, j'ai peur de me diriger vers un problème d'injecteur.
merci de vos réponses à tous, je vais , je pense l'envoyer au garage, ça fait déjà 2 semaines que ça dure et je risque d'y laisser en plus la batterie ou le démarreur.
je vous tiens informé, à moins que quelqu'un ait une idée lumineuse de dernier recours
bonne soirée à tous
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Dim 03 Avr 2011, 15:17
salut oui une injecteur en vrac te ferai le meme symptome (d ailleur j allai y venir) tu peut faire un controle asser simple
1)racorde 4 tuyau souple (type tuyau de lave glace)au 4 sortie des injecteur (les retours )
2)plonge les 4 extremiter dans 4 recipient (ex bouteille de bierre si possible avec des graduation)
3)bouche les 4 tyyau de retour d origine (recupere deux bout de tuyau et racorde les deux par deux)
4)mets ton moteur en route (sans accelerée) et attend le replissage des bouteille

si tu a un probleme d injecteur tu devrai avoir une belle difference entre les niveau dans les bouteilles (on concidere que la difference de debit de retour ne doit pas depasser 30 pour cent entre le plus faible et le plus fort )
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Mar 05 Avr 2011, 22:56
bonsoir,
je viens vous donner des nouvelles de mon kangoo 1.5 DCI.
pour rappel, le véhicule, suite au changement des bougies de préchauffage, du filtre à gasoil, de la courroie de distribution et d'accessoires, de la pompe à eau, il y a un mois, s'est soudainement mise en défaut:
Voyant de préchauffage restant allumé en permanence (défaut survenu en roulant) et démarrage difficile à froid (lancement du démarreur pendant 10 secondes environ).
j'ai déposé hier mon véhicule chez le garagiste qui l'a passé à la valise diag:
"défaut d'alimentation par la rampe commune" : réinitialisation des défauts.
Malgré cela, le voyant s'est rallumé aussitôt.
Après avoir vérifié tout le circuit de pré chauffage, Il a essayé avec un boitier d'alimentation emprunté sur un autre véhicule : le défaut est toujours présent, et la voiture toujours difficile à démarrer à froid. Il a remis mon boitier et a refait un RAZ complet avec la valise diag.
Après plusieurs km, le voyant n'est pas réapparu.
La voiture effectue son pré chauffage normal et démarre aussitôt à froid.
Toutefois, il subsiste quand même un doute car cette manipulation a déjà été faite il y a un mois, et le voyant s'était rallumé après 100 km environ.
Demain, il doit vérifier le calage correct de la courroie de distribution.
Car, il m'affirme qu'un DCI doit IMPERATIVEMENT être pigé pour changer la courroie distribution (et même tous les moteurs diesel de maintenant). Un décalage de rien du tout peut entrainer le défaut présent, sans mettre le moteur en danger.
voilà en gros les informations, si cela peut servir à quelqu'un je serais ravi de lui apporter une approche de diagnostique
Quoiqu'il en soit, je vous informerai demain de la suite des recherches de panne.
bonne soirée.
christophe
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 50
Localisation : nantes
Emploi : sans
Niveau technique automobile : néophite
Date d'inscription : 20/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ KANGOO 1.5 DCI an 2003 ] plus de préchauffage + voyant allumé en permanence (RESOLU)

le Mer 06 Avr 2011, 20:03
bonsoir,

je reviens vers vous pour vous informer des problèmes résolus afin de traiter mon post comme "résolu"

Malgré le voyant de pré chauffage allumé en permanence et une démarrage difficile à froid, la panne ne venait pas du préchauffage ni des injecteurs.
Donc, comme je le pressentais, celui qui m'a changé la courroie de distribution il y a 1 mois, a mal fait le calage: il l'a fait aux repères, ce qui , selon mon garagiste est une grave erreur. Ce qui était valable pour les anciens moteurs diésels, qui n'étaient pas gênés par un petit décalage, ne l'est plus aujourd'hui d'autant plus qu'il y a de l'électronique partout pour signaler la moindre défaillance.
De plus par cette "vieille" méthode, lorsque l'on resserre la courroie avec la poulie de tension, on fait tourner légèrement l'arbre du vilebrequin, donc léger décalage.
Cette panne est vicieuse car elle n'apparait pas aussitôt mais après plusieurs kilomètres (120 km pour moi), lorsque j'ai poussé un rapport pour doubler... hé oui, maintenant qu'on y pense c'est logique : les injecteurs n'ont pas fourni assez rapidement le gasoil demandé par le calculateur ( je me souviens d'ailleurs que le voyant moteur orange s'était furtivement allumé).
Ce n'est pas dangereux pour le moteur mais vous risquez d'endommager votre démarreur et la batterie (lancer pendant au moins 10 secondes tous les matins). De plus, la consommation avait considérablement augmentée (150 km de moins que d'habitude avec un plein).

Donc, si vous faites changer votre courroie de distribution, vérifiez bien que le garagiste le fasse avec les piges, sinon, partez en vitesse.

Ceci met fin à mon post, et je tiens à remercier chaleureusement tous les participants qui m'ont aidé.

bonne soirée
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum