Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à vousLun 16 Oct 2017, 23:00ced-46
présentationLun 16 Oct 2017, 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 33
Localisation : aix en provence
Emploi : exploitant transport
Niveau technique automobile : BON
Date d'inscription : 06/11/2006
Voir le profil de l'utilisateur

[CORSA A 1,0l an 91] Moteur ne chauffe pas

le Lun 06 Nov 2006, 21:04
Bonjour,

OPEL CORSA A 1,0 L de 1991
136000 KMS
Type moteur S2808

Le pb que j'ai est le suivant :

La sonde de température reste constamment dans le bleu (tout en bas), la consommation d'essence à augmentée et le chauffage de l'habitacle n'est pas super (çà souffle tiède et loin d'être suffisant pour réchauffer l'habitacle lorsque dehors il fait ).
En fait en juillet la pompe à eau à exploser et le mécano me la remplacée par une d'occasion.

Tant qu'il faisait chaud ça allait, le moteur même s'il n'atteignait pas sa température optimale de fonctionnement, ne consommait pas plus que d'habitude (730 kms avec un plein), mais depuis qu'il fait un peu plus froid je suis à peine à 600 kms.

Le calorstat est neuf. scratch
Lorsque je laisse tourner le moteur au ralenti l'aiguille monte à la moitié et redescend au premier quart (comme elle fait normalement).
Par contre quand je roule l'aiguille ne décolle pas.


Pouvez-vous m'aider à trouver d'où cela peut il venir ?????


Merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1310
Age : 31
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [CORSA A 1,0l an 91] Moteur ne chauffe pas

le Lun 06 Nov 2006, 21:57
Ben moi je vérais bien le thermostat, est tu sur qu'il ferme bien le circuit quand ton moteur est froid??

Pas de conso de liquide ou autre??
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 33
Localisation : aix en provence
Emploi : exploitant transport
Niveau technique automobile : BON
Date d'inscription : 06/11/2006
Voir le profil de l'utilisateur

Re: [CORSA A 1,0l an 91] Moteur ne chauffe pas

le Lun 06 Nov 2006, 23:00
Le thermostat est neuf et comme je le dit ce qui est bizarre c'est que quand le moteur tourne au ralenti ou même avec un peu d'accélération le moteur chauffe presque ormalement au bout de 5 10 minutes.
Par contre si je roule en temps normal au bout de 3 ou 4 kms il est chaud mais là rien du tout.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31724
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [CORSA A 1,0l an 91] Moteur ne chauffe pas

le Mar 07 Nov 2006, 07:22
Bonjour, le problème est survenu à quel moment ?

Est-ce que la résistance de la sonde de température baisse en fonction de la température ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum