Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Recherche RTA polo 6nAujourd'hui à 12:05opholly
Salut YEP YEPHier à 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 32
Localisation : liege
Emploi : technicien Mercedes-Benz
Niveau technique automobile : technique de qualification plus divers formation
Date d'inscription : 21/03/2011
Voir le profil de l'utilisateur

r?solu [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Lun 18 Avr 2011, 12:33
Bonjours
Je me présente, je suis donc Sabri, un jeune technicien, j'ai travailler deux ans ds une concession opel j'ai donné mon préavis pour m'engager ds l'armé mon contrat vient de se terminer, et me revoilà de retour dans l'industrie... je suis occuper de me remettre a niveau... pas le choix mais comme cette technologie est un milieux passionnant... c'est avec grand bonheur que j'avale des cours.... ;) Enfin voilà, la raison de se message, je suis entrain de diagnostiquer un problème de démarrage a froid sur un renault master 2.5d de 1999, moi je suspect la batterie, car ce véhicule est rester longtemps a l'arrêt, ce véhicule m'est parvenu en panne, problème de joint de culasse, avec un voilage de 0.6mm elle ne démarrait pas, je ne l'ai donc pas connu en état de fonctionnement, après réparation ce moteur ronronne, mais a froid (le matin) nous somme obligé de la tracter pour la démarrer mais une fois mis en route, on peut couper le contacte et directe après elle re-démarre au quart de tours, il y a une perte de courant au niveau d'une bougie des étincelles apparaisse près d'une des bougie de préchauffage (les bougie sont neuves), donc je sais ou regarder ;) Je me dit aussi qu'en la tractant étant donné que c'est l'alternateur qui délivre le courant c'est pour cela qu'elle démarre et que dès que le contacte est coupé mais que direct on relance le moulin aussi tôt il reprend, c'est le fait que la température dans la chambre de combustion lors de la combustion a réchauffé l'environnement et de ce fait même avec un préchauffage défectueux le moteur reprend au quart de tour!! Mon hypothèse peut elle être correcte??? Mais néanmoins je me posais une autre question, sans appareillage a part un multimètre peut on quand même déterminer le courant consommé lors du démarrage par le système de préchauffage afin de savoir si la batterie à une capacité suffisante..., je pense que si on relève la tension d'alimentation des bougies, et qu'en suite en mesurant la résistance des bougie et en appliquant la formule pour un branchement parallèle pour en connaitre la résistance total, d'après la loi d'ohm U est égale à R*I il est possible de mesurer le courant consommé pour le préchauffage, et en fonction de la valeur mesurer mis en comparaison avec les valeurs constructeur j'arriverai peut être a déterminer si la batterie est encore bonne??? Maintenant mon petit doute subsiste dans le fait, lorsque le démarreur est actionné sachant qu'il pompe lui aussi énormément de courant dois-je tenir compte de se paramètre lors de mon calcule?? Mais aussi lorsque le démarreur tourne si je relève la tension d'alimentation des bougie la valeur ne sera plus la même, je suppose qu'il y aura une chute de tension, et ma grande question est : "Afin de déterminer si ma batterie est encore bonne, dois-je considérer la valeur de tension au borne des bougies lorsque le démarreur est actionné ou bien il suffit tout simplement de considérer la tension au borne de celle ci lorsque le démarreur ne tourne pas??" Ceci est peut être une bête question...
Et pour le démarrage a froid si la batterie donne assez de courant pour le démarreur, vu la consommation du démarreur par rapport a la consommation du système de préchauffage, j'en déduit qu'il doit avoir normalement assez de courant pour le préchauffage.... non??? Ou alors c'est suffisant pour le démarreur mais le tout additionné au préchauffage, si la batterie n'est plus bonne, le préchauffage ne reçoit peut être plus assez...
En espérant que mes question soit claire pour tout le monde... ;)
J'espère que vous pourriez m'éclairer a ce sujet... ;)
Cordialement, un jeune passionné;)
Sabri
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Lun 18 Avr 2011, 19:41
Salut
essaye simplement de la câblé avec une autre voiture diesel???
quand elle démarre elle fume ??? si oui noir blanc ??
essaye de pompé sur la poire avant de la démarrer le matin
dans la durite entre filtre et la pompe tu vois des bulles d'aire (c'est visible seulement si elle est transparente )

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 32
Localisation : liege
Emploi : technicien Mercedes-Benz
Niveau technique automobile : technique de qualification plus divers formation
Date d'inscription : 21/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Lun 18 Avr 2011, 20:07
je vous remercie de m'avoir répondu ;) Non elle ne fume pas du tout, par contre une fois j'ai vu une mais une seul toute petite bull d'aire ds le tuyau mais c tout, le joint d'embase et des retours des injecteurs ont été remplacé lors de la remonte de la culasse. Sinon j'ai déjà essayé de pomper sur cette poire mais ça ne change rien. La pompe se désamorcerait elle? Une fois qu'elle a démarré elle tourne comme une horloge, et en la tractant il n'y a pas besoin d'insister elle démarre dès les premiers tours de roues. Malheureusement en ma possession je n'ai qu'une essence pour la câbler, et avant de faire racheter une batterie à la personne pour qui je regarde, j'aimerais m'en assurer a 100 pour 100 qu'elle en soit la cause...
Ha lala...les petits moyens... ;) petit a petit je vais commencer a me faire outillé... ;)
Cordialement... et je suis étonné d'avoir reçu une réponse si rapidement... ;)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Lun 18 Avr 2011, 20:26
avec ton multimètre mesure ta batterie au repos min 12V et 14,5 moteur allumé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 32
Localisation : liege
Emploi : technicien Mercedes-Benz
Niveau technique automobile : technique de qualification plus divers formation
Date d'inscription : 21/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Ven 22 Avr 2011, 22:14
Bonsoir,
Problème résolu, au faite tout bêtement, a mon avis les gens avant moi a qui mon pote a racheter la camionnette suite au voilage de la culasse, ils y ont chipoté, enfin je suppose, car lorsque j'ai fait le joint de culasse, je n'ai pas plus prêté attention lors de la déconnexion de la tresse d'alimentation des bougie, et après la recherche du problème j'ai remarqué que deux bougie n'étaient pas alimentée au faite la source de courant arrive à la quatrième bougie cette bougie et raccordée de manière à amené le positif par l'intermédiaire d'un fil à la seconde et le problème était que la troisième était par un autre fil raccordé à la première (première est du coté de la distribution) mais n'était aucunement relié a une source!!! Franchement, pfff qu'elle bête panne!!!!!
Donc se que j'ai fais, j'ai pris un fil ou j'ai serti deux connexion afin de relier la quatrième à la troisième, celle-ci étant maintenant connecté au courant, peut alimenté à son tour la première...
Et voilà elle redémarre nickel..... ;) J'ai toutes fois regardé aux à-bords du compartiment moteur afin de voir si le problème ne venait pas d'un oubli de ma part, j'ai rien trouvé... enfin c'est louche quant même.
Le principale c'est qu'elle fonctionne... ;)
Et merci pour tous ;)
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31731
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Ven 22 Avr 2011, 22:55
Salut,

Content pour toi .... des fois c'est tout bête et on y pense pas ....


sujet répertorié ici : https://www.techniconnexion.com/t21980-master-mascott-renault-problemes-moteur-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 32
Localisation : liege
Emploi : technicien Mercedes-Benz
Niveau technique automobile : technique de qualification plus divers formation
Date d'inscription : 21/03/2011
Voir le profil de l'utilisateur

r?solu Re: [ renault master 2.5d an 1999 ] problème de démarrage à froid (résolu)

le Mer 27 Avr 2011, 12:23
Me voilà de retours, heu à part amant il y a toujours un souci de préchauffage, avant que j'y regarde pour la première fois, j'avais oublié de préciser qu'au faite la personne pour qui je regarde avait déjà une fois remplacé le fusible de 70 ampères. Depuis ma dernière intervention le véhicule est resté deux jours à l'arrêt, impossible de le redémarré, rebelote, il doit la tracter pour la faire prendre!!! Je lui ai demander de passer, j'ai contrôlé le fusible et il était a nouveau bien fondu!!! J'aimerais trouver le schéma électrique de ce véhicule, mais impossible de le trouver, quelqu'un pourrait m'aider??? ;) J'avais déjà tout contrôlé au niveau du système, bougie, alimentation, temporisation, a la sortie du véhicule de chez moi tout m'avait l'aire correct, mais il y a vraisemblablement un soucis... L'histoire du fil qui manquait, j'avoue que ça me chiffonne toujours... Et je me dit que même lorsque le fil était manquant, le fusible rompait déjà... je suppose qu'il doit y avoir un court circuit quelque part...
Le fusible pete 'il lors du démarrage ou bien après pendant l'utilisation??... je ne sais pas encore...
Enfin voilà qui cherche trouve... je vous tient au courant... de mon évolution...
Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum