Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 125
Age : 45
Localisation : lyon
Emploi : vendeur pieces autos
Niveau technique automobile : J aime pas la mecanique
Date d'inscription : 31/12/2008
Voir le profil de l'utilisateur

Re: [ BMW 316 i an 2002 ] probleme démarrage, a-coups et ralenti

le Mar 31 Mai 2011, 20:16
remarque c est pas une mauvaise chose de changer ce capteur en soi parce qu aparement il defaille sur toute ces motorisations en plus il a ete modifie il est entierement cylyndrique alors que l ancien plus fin au bout ds le miens il y avait de l huile dans le conecteur.
Nouveau
Nouveau
Masculin Nombre de messages : 28
Age : 38
Localisation : france
Emploi : banque
Niveau technique automobile : moyen
Date d'inscription : 08/09/2010
Voir le profil de l'utilisateur

Re: [ BMW 316 i an 2002 ] probleme démarrage, a-coups et ralenti

le Mar 31 Mai 2011, 20:52
oui j'ai bien changer les bobines , bosh avec un cylindre en acier et j'ai encore le voyant orange toujours allumé.
je m'en doute bien des sondes lambda car quand je les nettoyer elle sont toutes noires et blanches et je crois que le nettoyage n'a pas été concluant.
et je crois que les symptômes ne sont pas trop grave comme si le capteur pmh est hs , exemple le moteur n'a jamais couper ,les accoups sont en dessous de 2000 trs , a chaud elle démarre d'un quart de tour, le dernier diagnostic n'a montré que des ratés ds tous les cylindres, 2 sondes lambda en défaut , débitmètre (changé) et capteur aac (changé les 2)
En plus lorsque je débranche le débitmètre la voiture devient stable et elle retrouve sa puissance avec un démarrage à froid impeccable , donc le rendement du mode de correction ou de secours du calculateur est mieux que en mode normal. j'en déduit , et vous me contredisiez si j'avais tort , que si le capteur pmh hs il le restera même en mode correction même chose concernant l'allumage , si allumage ou pmh mauvais il reste mauvais même en mode de secours non ? donc le problème vient de l'injection de l'essence ou de la quantité de l'essence injecté ; si en mode secours le calculateur ne prend pas en charge les données de la sonde lambda donc c elle qui fait défaut avec de mauvaise données en mode normal (débitmètre branché).
mais y'a t il un moyen fiable pour les tester et comment
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum