Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 00:17ced-46
Présentation Raf_44Aujourd'hui à 00:10ced-46
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e [ BMW E36 325 tds an 1995 ] Problème démarrage

le Ven 24 Juin 2011, 19:22
Bonjour a toutes et a tous
J'ai une bmw 325 tds de 1995 elle a 175000 km
il y a trois mois j'ai eu un petit souci j'ai le témoin de voyant injecteur qui reste allumée et la voiture ne veux pas démarrer
je l'ai amener chez bmw ils ont changer l'injecteur pilote
la pompe injection a était changer il a 2 ans
depuis 2 jours le problème et revenu je suis donc dans l'impasse
si quelques-uns peut me donner des infos je suis preneur
merci a tous
A+ cordialement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Ven 24 Juin 2011, 20:18
@tortuap a écrit:Bonjour a toutes et a tous
J'ai une bmw 325 tds de 1995 elle a 175000 km
il y a trois mois j'ai eu un petit souci j'ai le témoin de voyant injecteur qui reste allumée et la voiture ne veux pas démarrer
je l'ai amener chez bmw ils ont changer l'injecteur pilote
la pompe injection a était changer il a 2 ans
depuis 2 jours le problème et revenu je suis donc dans l'impasse
si quelques-uns peut me donner des infos je suis preneur
merci a tous
A+ cordialement

Bonjour
tu a toujours le meme voyant injecteur allumé?
vérifie les connectiques des injecteurs
filtre a gasoil il datte de quand?
vanne EGR elle est propre ?
dans le circuit de gasoil pas d'aire ??
les fusibles sont bon tous ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Sam 25 Juin 2011, 14:00
Bonjour le voyant injecteur reste allumé,
oui les connectiques ont été vérifiées,
le filtre à gasoil est propre,
pas de prise d'air dans le circuit gasoil,
les fusibles sont vérifiés,
la vanne stop à été changée il y a trois jours,
actuateur démonté et vérifié.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13715
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Sam 25 Juin 2011, 14:05
Salut !


Mesurer le débit de la pompe de Gavage ( immergée coté droit réservoir ) !

Débit = 2.Litres à la minute [ pour cela mettre le contact , shunter les bornes
30 & 87 du relais pompe débrancher le d'arrivée de Gasoil sur le Filtre à Gasoil
et le mettre dans un récipient Gradué ] .


Voila@+


01 Unité d' alimentation, droit 1 Réf bmw : 16141184748 /$297.84





___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Sam 25 Juin 2011, 15:36
Bonjour

J'ai fait faire un diagnostique chez Bosch

le résultat et panne 134
capteur de déplacement du tiroir
coupure/court-circuit a la masse
je ne sais pas ou se trouve se capteur
je suis pas très bon en électricité


pour les infos
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Sam 25 Juin 2011, 16:12

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Sam 25 Juin 2011, 16:38
Bonjour
la vanne de stop est neuve le 12 V passe très bien
il y a une purge a faire ?
le capteur de déplacement du tiroir se démonte de la pompe ?
ou est il solidaire de la pompe ?
J'ai fait se matin la vérification de l'actuateur comme le montre darkgyver
tout est remonté !
Quand je mais le contact le voyant injecteur reste allumée donc impossible de démarre
merci a tous pour vos infos
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Dim 26 Juin 2011, 10:01
@tortuap a écrit:Bonjour
la vanne de stop est neuve le 12 V passe très bien
il y a une purge a faire ?
le capteur de déplacement du tiroir se démonte de la pompe ?
ou est il solidaire de la pompe ?

J'ai fait se matin la vérification de l'actuateur comme le montre darkgyver
tout est remonté !
Quand je mais le contact le voyant injecteur reste allumée donc impossible de démarre
merci a tous pour vos infos

Salut
sur le lien de David plus haut, visiblement oui tu peu le dévisser

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Lun 27 Juin 2011, 23:32
@tortuap a écrit:Bonjour
la vanne de stop est neuve le 12 V passe très bien
il y a une purge a faire ?
le capteur de déplacement du tiroir se démonte de la pompe ?
ou est il solidaire de la pompe ?
J'ai fait se matin la vérification de l'actuateur comme le montre darkgyver
tout est remonté !

Quand je mais le contact le voyant injecteur reste allumée donc impossible de démarre
merci a tous pour vos infos

bonsoir de quelle pièce parles tu ? il est impossible de faire la mise au point ( au combien délicate ) de l'actuateur si le moteur ne fonctionne pas !
pour ce qui est de l'électrovanne de stop , essai de retirer le pointeau de l'électrovanne repose la sans et démarre .
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Mar 28 Juin 2011, 22:52
Bonsoir a tous et merci pour toutes vos infos
de retour a mon problème de démarrage
je viens de faire le teste de la pompe de gavage comme indiqué plus haut j'ai bien débrancher l'arriver de gasoil du filtre ,shunter la borne 30 et 87 mis le contact après avoir fait les teste
les résultats sont:
la pompe a débiter pendant 15 seconde puits ses arrêté pour un contenue de un quart de litre
merci
pour des infos supplémentaire


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13715
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Mer 29 Juin 2011, 06:09
@tortuap a écrit:Bonsoir a tous et merci pour toutes vos infos
de retour a mon problème de démarrage
je viens de faire le teste de la pompe de gavage comme indiqué plus haut j'ai bien débrancher l'arriver de gasoil du filtre ,shunter la borne 30 et 87 mis le contact après avoir fait les teste
les résultats sont:
la pompe a débiter pendant 15 seconde puits ses arrêté pour un contenue de un quart de litre
merci
pour des infos supplémentaire



Bonjour !

Et bien voila tu a mis le "doigt sur la panne",pompe de gavage HS",à remplacer

@+

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Ven 01 Juil 2011, 12:42
Bonjour a tous
Je viens de changer ma pompe de gavage comme indique ci dessus
J'ai refait les teste de débit
Je retrouve la même panne que j'ai expliquer si dessus
Je suis vraiment dans l'impasse
Merci a tous pour vos infos
Je suis un peut perdu
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13715
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Sam 02 Juil 2011, 14:22
@tortuap a écrit:Bonjour a tous
Je viens de changer ma pompe de gavage comme indique ci dessus
J'ai refait les teste de débit
Je retrouve la même panne que j'ai expliquer si dessus
Je suis vraiment dans l'impasse
Merci a tous pour vos infos
Je suis un peut perdu

T'inquiète pas sur le Forum on a encore perdu personne !

Tu n'ai pas perdu mais quand tu dis je retrouve la même panne je te cite ,
la pompe a débiter pendant 15 seconde puits ses arrêté pour un contenue de un quart de litre

C'est la même chose que ce que tu écrit Question

@+ scratch

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Lun 04 Juil 2011, 23:53
bonsoir a tous et encore merci pour vos infos
se soir je viens de faire un teste pour vérifie si ma pompe de gavage après l'avoir changer fonction bien
Je l'est alimentée en directe sur le 12V elle débite non stop
J'ai toujours mon témoin injecteur qui reste allume
Donc impossible de démarré
Merci a tous pour vos infos
@plus
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 55
Localisation : la teste de buch
Emploi : ouvrier
Niveau technique automobile : 2
Date d'inscription : 13/06/2011
Voir le profil de l'utilisateur

id?e Re: [ BMW E36 325 tds an 1995 ] Problème démarrage

le Lun 11 Juil 2011, 18:57
Bonjour a tous
Je reviens ver vous après quelque jour d’absence
Mon problème et toujours le même
Voyant de temion injecteur qui reste toujours allumer donc impossible de démarrer malgré après avoir changer la pompe de gavage le relais DDE la vanne de stop vérifier tous les fusibles
Quand je mais le contact et démarre le demarreure tourne mais la ne voiture ne démarre pas
J'ai bien du 12V qui arrive aux bougies
Je suis dans l'impasse
Si quelques-uns peut me donner des infos se serai super
Merci a tous
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum