Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Coupure moteur Aujourd'hui à 12:33Knky
Bmw 325d E92/e93Aujourd'hui à 10:31eddyt1000
Problème lève vitre 320dMar 28 Mar 2017 - 18:06greg5129
PrésentationMar 28 Mar 2017 - 17:48MacGyverFr
LogicielMar 28 Mar 2017 - 16:34moteur service +
Présentation par KolkochMar 28 Mar 2017 - 6:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 34
Localisation : 22
Emploi : employer
Niveau technique automobile : n y connais pas grand chose
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

[megane coupe 2.0 an 96] probleme de demarrage (résolu)

le Dim 12 Nov 2006 - 14:20
bonjour a tous.
je vous explique mon probleme. j ai une megane coupe 2.0 annee 96 et depuis pas mal de temps j' ai des probleme de demarrage. je tourne ma clef et j entens un simple clic. je suis obliger de demarrer en poussant mais en fesant ca l' alternateur ne recharge pas ma batterie donc elle ce decharge. un pote mecanicien a souvent regarder ,une fois elle a demarrer en tapant sur le demarreur, une autre en remettant la pince du boitier electronique(je crois que ca s appel comme ca) mais aujourd hui rien y fait j ai vraiment besoin d aide car je n y connais vraiment rien a la mecanique.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane coupe 2.0 an 96] probleme de demarrage (résolu)

le Dim 12 Nov 2006 - 16:22
Bonjour,

Il faut vérifier si le démarreur est "commandé" quand il y a la panne, si oui alors c'est lui qu'il faudra remplacer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 34
Localisation : 22
Emploi : employer
Niveau technique automobile : n y connais pas grand chose
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [megane coupe 2.0 an 96] probleme de demarrage (résolu)

le Dim 12 Nov 2006 - 21:46
que veux tu dire par "commandé".comment je peux savoir ca
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006
Voir le profil de l'utilisateurhttp://4x4oricous.free.fr/

Re: [megane coupe 2.0 an 96] probleme de demarrage (résolu)

le Dim 12 Nov 2006 - 23:27
@ced-46 a écrit:Bonjour,

Il faut vérifier si le démarreur est "commandé" quand il y a la panne, si oui alors c'est lui qu'il faudra remplacer.

salut,il faut trouver le fil d'exitation du demarreur(le fil tout fin)metre une lampe temoin entre ce fil et la masse,et une personne lance le demareur si ta lampe s allume a chaque foi ton demareur sera HS.fait deja se test et dit nous.

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 34
Localisation : 22
Emploi : employer
Niveau technique automobile : n y connais pas grand chose
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [megane coupe 2.0 an 96] probleme de demarrage (résolu)

le Mer 15 Nov 2006 - 10:12
c'etait bien le demarreur qui etait naz. ils me l on changer. merci a tous ceux qui m ont aider
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum