Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 34
Localisation : corse
Emploi : support technique electronique
Niveau technique automobile : débutant
Date d'inscription : 28/09/2011
Voir le profil de l'utilisateur

r?solu [ Renault clio 2 1.6e RTX an 1999 ] Problème electrique démarrage (résolu)

le Mer 28 Sep 2011, 09:51
Bonjour a tous,

Je pose en espérant ne pas faire de doublon (j'ai pas trouver de post traitant de mon problème).

Alors je vous expose le truc : depuis quelque temps ma clio a un problème au démarrage. Je mets la clé dans le contact, j'initialise l'électronique (tableau de bord, radio... tout ok) et quand je veux démarrer... plus rien, toute l'electricité est totalement coupée. Je dois débrancher/rebrancher la cosse + de la batterie pour la faire démarrer. De temps en temps cela suffit pour qu'elle démarre du premier coup et d'autre fois, il faut que je débranche/rebranche plussieurs fois les cosses afin d'avoir l'electricité normalement.

Ensuite aggravation du problème, je roule tranquille et la paf... plus rien, electricité totalement coupée, alors sur le bord de la route, je gallère pendant plus d'1/4 heure avec les cosses de la batterie afin qu'elle redémarre normalement. Elle m'a fais le coup trois fois en deux semaines, et à chaque fois gallère à la faire redémarrer.

Du coup hier soir, j'ai entièrement démonté le boitier électrique (qui se trouve à droite de la batterie), j'ai nettoyé les fusibles et relais qui s'y trouvent. Ensuite démarrage normal, j'ai roulé un peu avec, là pas de problème et quand je suis garé, que je coupe le contact, paf... à nouveau plus rien, toute l'alimentation électrique coupée. Même chose ce matin, après avoir à nouveau débrancher/rebrancher les cosses, démarrage normal, et quand je coupe le contact, encore plus rien.

Donc je voulais savoir si quelqu'un avais une idée d'où cela pouvait venir ?

En tout cas merci d'avance de votre aide.

Tom2a


Dernière édition par tom2a le Dim 02 Oct 2011, 12:32, édité 1 fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 1.6e RTX an 1999 ] Problème electrique démarrage (résolu)

le Jeu 29 Sep 2011, 19:53
salut
regarde bien ta cosse de masse si elle n est pas entrain de ce fendre

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 34
Localisation : corse
Emploi : support technique electronique
Niveau technique automobile : débutant
Date d'inscription : 28/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 1.6e RTX an 1999 ] Problème electrique démarrage (résolu)

le Dim 02 Oct 2011, 12:31
Merci a toi, pour ta réponse.

Le problème semble résolu.

J'ai démoter et nettoyer a fond les cosses de batterie avec une brosse en fer et du papier de verre. De meme pour les connectiques. J'ai mis du flux contact.

Pour l'instant le problème semble résolu, en espérant que se n'était que cela.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault clio 2 1.6e RTX an 1999 ] Problème electrique démarrage (résolu)

le Dim 02 Oct 2011, 23:04
Salut,

Tiens nous au courant d'ici une semaine pour que l'on puisse classer le sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 34
Localisation : corse
Emploi : support technique electronique
Niveau technique automobile : débutant
Date d'inscription : 28/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 1.6e RTX an 1999 ] Problème electrique démarrage (résolu)

le Lun 10 Oct 2011, 10:24
Retour après une semaine d'utilisation de ma Clio, le problème n’apparaît plus. Pourvu que ça dur !
:-D
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault clio 2 1.6e RTX an 1999 ] Problème electrique démarrage (résolu)

le Mar 11 Oct 2011, 00:39

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum