TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
avatar
yoyo33190
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : bordeaux
Emploi : vigneron
Niveau technique automobile : Moyen
Date d'inscription : 24/10/2011

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 11:31
Bonjour à toutes et à tous.


Je me présente , étant nouveau sur ce forum , je trouve celà tout à fait normal.
Je me nomme Yohann , j'habite à Langon en Gironde , je possède une Alfa 156 JTD depuis 1 moi et demi , je l'ai acheté à un prix abordable étant donné que la clef était cassée ( donc reprogramage de la clef + achat de la clef obligatoire).
Je vient donc demander de l'aide , ou des avis sur ce que je pourrai faire.
Apres avoir changé la clef et reprogramé la clef , la voiture ne voulait toujours pas démarrer , ayant fait passer la voiture chez un garagiste agrée Alfa Roméo , nous avons passé la voiture à la valise , le régulateur de pression étant sois disant à changer , je commanda le régulateur , régulateur de pression changé j'ai tenté de démarrer la voiture mais sans grands résultats...
Ayant scruté les forums auto que je connais on m'informa de vérifier le capteur de pmh (point mort haut).
Malheureusement le capteur pmh est dans un état impeccable et marche correctement.
Je ne sais donc plus vers quoi me pencher et vous demande donc si vous auriez une petite idée de ou ca pourrait venir.
Voilà. Merci d'avance
rajoute l'année de la voiture dans les titres


Dernière édition par yoyo33190 le Lun 24 Oct 2011, 19:40, édité 1 fois
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 18:48
Salut
une alarme sur la voiture en + de antidémarrage de origine ??
pas de voyant de clef qui reste allumé au tableau de bord ??
met la clef sur contact et prend une photo de tout les voyants allumé ?
les fusibles sont bon tous?

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Alh
Arrow https://www.techniconnexion.com/
avatar
yoyo33190
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : bordeaux
Emploi : vigneron
Niveau technique automobile : Moyen
Date d'inscription : 24/10/2011

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 19:00
Bonsoir Sacha67
Non , pas d'alarme sur la voiture , le voyant de clef s'éteint apres avoir mis le contact.
Les fusibles sont bons.
Pour la photo , je vais la poster de suite , c'est vraie que ca pourrait aider.

Edit: C'est peut-etre rien mais je précise que la voiture a été pucée , elle a une puce. Qui sait.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 19:12
la durite de gasoil et transparente? si oui tu vois les bulles d'aire dans la durite ??
regarde les fusibles!!!

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Alh
Arrow https://www.techniconnexion.com/
avatar
yoyo33190
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 31
Localisation : bordeaux
Emploi : vigneron
Niveau technique automobile : Moyen
Date d'inscription : 24/10/2011

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 19:43
[img][ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Photo011[/img]
Voilà pour la photo et ses voyants.
Alors pour la durite , oui elle est transparente mais je ne vois aucune bulle d'air. Les fusibles sont bons , ainsi que les relais moteur et habitacle.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 19:51
pompe de gavage dans le réservoir fonctionne quelle que seconde ??zzzzzzzzzzzzzz

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Alh
Arrow https://www.techniconnexion.com/
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2091
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Lun 24 Oct 2011, 23:46
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Photo011

A controler que le voyant entouré en rouge clignote à la mise du contact puis s'eteint quelques secondes après !


@yoyo33190 a écrit:ayant fait passer la voiture chez un garagiste agrée Alfa Roméo , nous avons passé la voiture à la valise , le régulateur de pression étant sois disant à changer , je commanda le régulateur , régulateur de pression changé j'ai tenté de démarrer la voiture mais sans grands résultats...

Sinon quand je vois un tel défaut, je controle le fonctionnement de la pompe de gavage mais aussi j'effectue un test de retour des injecteurs ! [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Oui
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Sam 26 Jan 2013, 10:56
Salut
je remonte ton post pour voir une suite,c'est résolu ??
j'aimerai savoir car j'ai une copine avec même soucie
capteur pmh changé (pmh détecter par la valise comme hs) alfa a roulé 3 jours et de nouveau voyant injecteur allumé= moteur ne démarre plus
donc merci a toi pour le retour

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Alh
Arrow https://www.techniconnexion.com/
Totocamboui2
Totocamboui2
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 44
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Sam 26 Jan 2013, 16:06
Salut Sacha

Tu dois avoir un faux contact sur le faisceau du PMH, vois au niveau des connecteurs dans un premier temps.

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer St10


Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Diesel10
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Sam 26 Jan 2013, 17:47
merci toto [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Lol4 ,jai trouvé aussi quelle que sujets sur les autre fa, qui parle de pmh et des câbles entre pédale de accélérateur
vais voir si j’arrive a la tiré jus quai chez moi,ca serra plus facile a bricoler [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Oui

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Alh
Arrow https://www.techniconnexion.com/
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2091
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Sam 26 Jan 2013, 22:57
Ahhhh ces modos qui vampirisent le sujet des autres pour resoudre leurs problèmes... [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Excellen

As tu le code défaut du passage au diag?
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 47
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Empty Re: [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer

le Dim 27 Jan 2013, 06:50
ahhhhaha mdr
j’espère que YOYO se connecte pour nous donné ses infos [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Excliob4 apres je peu toujours ouvrir un post a moi et déplacer les questions /réponses
au 1er passage de la valise un seule défaut capteur PMH, il a était remplacer,en suite la voiture a démarrer et roulé parfaitement 3 jours,pour en suite au 4eme matin au démarrage voyant l’injecteur reste allumé (comme sur la photo plus haut) depuis elle ne re démarre plus [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Smilies_
j'ai pas de valise [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 669104 donc faut que je explore le vécu des autres alfiste avec le meme souci [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Lol4

___________________________________________
[ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Alfa 156 1.9 JTD an 2000 ] moteur ne veut pas démarrer Alh
Arrow https://www.techniconnexion.com/
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum