Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 11:08luilui974
presentationAujourd'hui à 9:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 29
Localisation : yerres
Emploi : mecano avion
Niveau technique automobile : moyen
Date d'inscription : 02/11/2011
Voir le profil de l'utilisateur

[ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Mer 2 Nov 2011 - 16:23
Bonjour a tous

je suis tout nouveau sur le forum et je ne trouve pas de réponse à mon problème.

Je m'explique:
Ma polo 1.4TDI de 2004 177000km N'a pas roulée pendant 3 mois car plus de contrôle technique car silenbloc triangle mort
depuis, - mon feu arrière gauche reste en antibrouillard
- la vitre électrique conducteur ne fonctionne plus correctement,
- la flèche du clignotant gauche ne s'allume plus correctement,
- le moteur broute constamment et il faut que j'attende qu'il soit a 90°c pour que en l’éteignant et en redémarrant il tourne normalement mais la vitre et la flèche, elles, ne fonctionne toujours pas normalement.

J'ai donc nettoyer la vanne egr, changé les bougies de préchauffage mais le problème reste entier. J'ai donc testé le boitier électrovanne qui commande la vanne egr le clapé admission d'air, les injecteur-pompes et je me suis rendu compte que sur le tuyaux de clapé admission d'air il ne ce passé rien (tuyaux non poreux et pas percé. j'ai pas osé toucher à ceux des injecteurs...)

Je pense donc a un problème electrique. quelqu'un a-t-il déjà eu ce problème ou a-t-il une idée?

merci d'avance
avatar
Technicien
Technicien
Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

Re: [ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Mer 2 Nov 2011 - 17:01
salut,jette un oeil au masses moteur et a la masse de ta baterrie.Tes soucie electrique vienent certainement de la.

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 29
Localisation : yerres
Emploi : mecano avion
Niveau technique automobile : moyen
Date d'inscription : 02/11/2011
Voir le profil de l'utilisateur

Re: [ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Mer 2 Nov 2011 - 20:35
salut david38

j'ai déjà regardé la masse batterie, mais je n'arrive pas à trouver celle du moteur. tu sais ou elle se trouve?

sinon j'ai déjà vérifié les relais et les fusible.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30940
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Mer 2 Nov 2011 - 22:48
Salut,

Elle doit se trouver entre la boite à vitesses et la caisse.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 29
Localisation : yerres
Emploi : mecano avion
Niveau technique automobile : moyen
Date d'inscription : 02/11/2011
Voir le profil de l'utilisateur

Re: [ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Mer 2 Nov 2011 - 23:33
merci pour l'info
je regarde demain matin et je vous tiens au courant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 29
Localisation : yerres
Emploi : mecano avion
Niveau technique automobile : moyen
Date d'inscription : 02/11/2011
Voir le profil de l'utilisateur

Re: [ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Ven 4 Nov 2011 - 6:43
bonjour,

j'ai regardé comme tu m'as dit entre la boite de vitesse et le châssis mais je n'ai rien vu donc je vais approfondir la chose.

en revanche je deux nouveaux problème (si sa continue elle va finir a la casse)
le moteur broute constamment même après redémarrage a 90 °c et lorsque je mets un clignotant (droit ou gauche) et que j’appuie sur le frein ils ceux mettent a clignoter rapidement comme si une ampoule avais grillée
a votre avis mon problème ne pourrait il pas venir de mon contacteur de pédale de frein? (j'ai lu sur d'autre forum que çà pouvais arriver)

merci encore pour votre aide

bonne journée
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 29
Localisation : yerres
Emploi : mecano avion
Niveau technique automobile : moyen
Date d'inscription : 02/11/2011
Voir le profil de l'utilisateur

Re: [ VW polo 1.4 tdi an 2004 ] Problème moteur qui broute et problèmes électriques

le Ven 4 Nov 2011 - 21:05
re bonjour,

j'ai testé la masse moteur et elle est bonne j'ai fait celle de la batterie aussi et pas de problème de ce cotée la
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum