Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousJeu 25 Mai 2017, 08:53albatros
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 33
Localisation : ASNIERES
Emploi : RH
Niveau technique automobile : FAIBLE
Date d'inscription : 08/11/2011
Voir le profil de l'utilisateur

lunettes [ Renault clio 2 1.9D ] problème de démarrage et manque de puissance

le Mar 08 Nov 2011, 11:03
Bonjour à tous,

Je possède une CLIO 2.1 - 1.9D et je rencontre des problèmes.

1 er problème : Depuis 1 semaine, impossible de démarrer la voiture du 1er coup !!!! Je suis obliger de mettre le contact tout en appuyant sur l'accélérateur pour que la voiture démarre et cela au moins 6 ou 7 fois ....

2eme problème : Lorsque je roule sur autoroute ou en ville peu importe, la voiture est comme aspiré, comme si je freinait un peu brutalement, alors que mon pied est constamment sur l'accélérateur ! D'où peut venir cette aspiration ?

3eme problème ( reccurent sur les forums mais sans solution ) : Tous les matins, je suis obligé de démarrer 2 fois la voiture ( enfin depuis 1 semaine 6 ou 7 fois ), car au 1er tour de clé le voyant de préchauffage s'allume et ne s'éteint pas, la pédale d'accélérateur ne répond pas, je dois donc éteindre le moteur et redémarrer pour que tout soit normal. Je tiens à préciser que je ne suis pas obliger de mettre le contact pour que le voyant de préchauffage parte, je peux aussi que tourner la clé juste histoire d'entendre que le moteur va démarrer sans pour autant faire démarrer la voiture .... Je n'ai jamais su d'où venait ce problème. Ma voiture est passé à la valise 200 fois, rien à faire.

Merci beaucoup de votre aide.
avatar
Technicien
Technicien
Masculin Nombre de messages : 2163
Age : 31
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

lunettes Re: [ Renault clio 2 1.9D ] problème de démarrage et manque de puissance

le Mar 08 Nov 2011, 11:17
Tes bougie de prechauffage on t'elle ete controler?
Tu a peut etre une prise d'air sur ton circuit de gasoil et donc sa desamorce le circuit de gasoil d'ou ton probleme de demarrage.
Pour ton probleme d'aspiration je ne voit pas

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 33
Localisation : ASNIERES
Emploi : RH
Niveau technique automobile : FAIBLE
Date d'inscription : 08/11/2011
Voir le profil de l'utilisateur

lunettes Re: [ Renault clio 2 1.9D ] problème de démarrage et manque de puissance

le Mar 08 Nov 2011, 11:33
Merci ! non je n'ai pas vérifier mes bougies. Je viens de remettre ma voiture à un garagiste qui m'a également dit que ça pouvait venir des bougies de préchauffage. Il doit me téléphoner dans la journée.

Pour mon souci d'aspiration, je ne sais vraiment d'où cela pourrait venir.
Nouveau
Nouveau
Féminin Nombre de messages : 3
Age : 33
Localisation : ASNIERES
Emploi : RH
Niveau technique automobile : FAIBLE
Date d'inscription : 08/11/2011
Voir le profil de l'utilisateur

lunettes Re: [ Renault clio 2 1.9D ] problème de démarrage et manque de puissance

le Mar 08 Nov 2011, 14:32
Diagnostic ... Ce serait la pompe à injection qui m'a laché !!!! La voiture a démarré du 1er coup, mais aucune pédale ne répond, et le voyant de préchauffage reste allumé ! Je suis perdue vraiment.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1403
Age : 46
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009
Voir le profil de l'utilisateur

lunettes Re: [ Renault clio 2 1.9D ] problème de démarrage et manque de puissance

le Mar 08 Nov 2011, 21:26
En voyant ton premier message je me suis dit: pompe à injection.

Mais avant tout je regarderais la qualité des contacts du boitier gestion moteur. Au besoin j'y passerais du nettoyant contact.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum