Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : Lemesnil ponceau
Emploi : renovation immobiliere
Niveau technique automobile : moyen
Date d'inscription : 19/11/2011
Voir le profil de l'utilisateur

[ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 16:16
Bonjour,

Je vous expose mon problème, je viens d'acheter une Polo 1.4 essence de 1996 Type 6N AEX .
Elle a le ralenti qui monte et descend 1500/2000/1500/2000 tr/m.
J’ai changer la sonde de température et de pression d'air d'admission et rien.
Quand je la débranche et rebranche sur un autre a l’extérieur de la tubulure d'admission le ralenti ce cale a 800 tr/m.
Quand elle est ds la tubulure d'admission le ralenti monte et descend a nouveau.
Pas de prise d'air a premier vue.

quelqu'un a t' il eu le même problème et surtout la solution.
Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 16:19
@lemesnil28210 a écrit:Bonjour,

Je vous expose mon problème, je viens d'acheter une Polo 1.4 essence de 1996 Type 6N AEX .
Elle a le ralenti qui monte et descend 1500/2000/1500/2000 tr/m.
J’ai changer la sonde de température et de pression d'air d'admission et rien.
Quand je la débranche et rebranche sur un autre a l’extérieur de la tubulure d'admission le ralenti ce cale a 800 tr/m.
Quand elle est ds la tubulure d'admission le ralenti monte et descend a nouveau.
Pas de prise d'air a premier vue.

quelqu'un a t' il eu le même problème et surtout la solution.
Merci

Salut
rien compris la ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : Lemesnil ponceau
Emploi : renovation immobiliere
Niveau technique automobile : moyen
Date d'inscription : 19/11/2011
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 17:04
Quand je rebranche la fiche sur une autre sonde mais non fixer a la tubulure le ralenti est de 800 tr/m
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 17:08
alors remplace la sonde de tubulure d'admission sur la quelle tu débranche la prisse

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : Lemesnil ponceau
Emploi : renovation immobiliere
Niveau technique automobile : moyen
Date d'inscription : 19/11/2011
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 17:11
Elle est neuve, le régime moteur est bon que lorsque la soude brancher n'est pas ds la tubulure
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 17:31
alors je ne sais pas, c'est un soucie électrique, essaye de la passé sur une valise pour voir quelle sondes/ modules déconne ??
attend un peu il y a des mécano pro sur le forum

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : Lemesnil ponceau
Emploi : renovation immobiliere
Niveau technique automobile : moyen
Date d'inscription : 19/11/2011
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 17:41
sacha67 a écrit:alors je ne sais pas, c'est un soucie électrique, essaye de la passé sur une valise pour voir quelle sondes/ modules déconne ??
attend un peu il y a des mécano pro sur le forum

Merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Sam 19 Nov 2011, 22:51
Salut,

Bizarre l'histoire avec cette sonde.

Tu peux toujours tenter un nettoyage du boitier papillon et de la vanne de ralenti, ça ne lui fera pas de mal

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 42
Localisation : sans
Emploi : sans
Niveau technique automobile : sans
Date d'inscription : 22/11/2011
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Ven 25 Nov 2011, 16:34
Salut j'avais le même problème, j'ai démonté et nettoyer le boitier papillon et du coup tout va bien.
@+

Cependant peux tu dire si ton boitier papillon siffle en permanence même quand t'as démarrer le moteur.

++++
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 28
Localisation : BEAUVAIS
Emploi : MECANICIEN
Niveau technique automobile : 5
Date d'inscription : 02/12/2011
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Ven 02 Déc 2011, 13:10
salut

nettoies le papillon qui peut ne pas fonctionner correctement si il est sale








modération
calme toi et écrit les phrases entière stp
sacha
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : Lemesnil ponceau
Emploi : renovation immobiliere
Niveau technique automobile : moyen
Date d'inscription : 19/11/2011
Voir le profil de l'utilisateur

Re: [ VW POLO 1.4 60Ch ess an 1996 ] Probleme de ralenti qui monte et descend

le Dim 04 Déc 2011, 19:33
@Timan a écrit:Salut j'avais le même problème, j'ai démonté et nettoyer le boitier papillon et du coup tout va bien.
@+

Cependant peux tu dire si ton boitier papillon siffle en permanence même quand t'as démarrer le moteur.

++++
Non il ne sifle pas.
Problème de régime aléatoire résolut.
Mais maintenant le regime moteur est a 500tr/m et quand j' accélérée le moteur broute ( pétarade)
Peut être un mauvais calage de l allumage???
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum