Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:29 par fred47

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Ven 25 Nov 2011, 16:46

salut atous je viens acheter une alpha romeo 145 de1999 ,j'ai un soucis avec la fermeture des portes.

la clé s'allume bien et le recpteur dans la voiture aussi mais rien ne se passe quelqu'un aurait une solution?
le fusible est bon.merci a tous

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par sacha le Ven 25 Nov 2011, 17:03

@stefagny a écrit: salut atous je viens acheter une alpha romeo 145 de1999 ,j'ai un soucis avec la fermeture des portes.

la clé s'allume bien et le recpteur dans la voiture aussi mais rien ne se passe quelqu'un aurait une solution?
le fusible est bon.merci a tous

Salut
tu peu faire une photo de récepteur?
j'ai jamais vu un récepteur ce allumé scratch

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Ven 25 Nov 2011, 18:04

salut sachat67 ,je n'est pas fait de photo,mais c'est le voyant vert de gauche qui s'allume quand j'appuie sur la clé.

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par sacha le Ven 25 Nov 2011, 18:34

Et si tu reste appuyer sans relacher 10sec sur tout les boutons de la clef il ce passe qoui? Essaye

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par voyager41 le Ven 25 Nov 2011, 18:47

salut

ses la clés d'origine,ta pas un code a 4 chiffre la dessus?

voyager41
Mécano
Mécano

Masculin Nombre de messages : 311
Age : 48
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Sam 26 Nov 2011, 08:39

salut a vous sacha67 et voyager41 ,je vais essayer 10sec et je te tiens au courant.
si par contre j'ai une carte avec des codes, mais quand faire? a vous2
a+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Sam 26 Nov 2011, 11:42

salut Sacha, j'ai fait l'essai 10 sec mais rien c'est passer. avec la clé j'envoie une impulsion de 2 sec environ pas un signale continue, si ça peut d'aider.
A+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par sacha le Sam 26 Nov 2011, 13:31

j'ai sa encore

Mode opératoire

1/ Avec la clé, déverrouiller la portière conducteur manuellement et ouvrir la portière. Les serrures vont se fermer et se rouvrir pendant plusieurs secondes, c'est normal. Attendre que le va-et-vient des serrures s'arrête.
2/ Ouvrir la trappe à fusible côté habitacle située sous le volant.
3/ Retirer le fusible F1 (10A au milieu en bas) qui commande le récepteur de télécommande et le fusible F8 (20A au milieu en haut) qui commande le verrouillage des portes.
4/ Attendre 5 à 10 minutes que la mémoire se vide puis remettre les fusibles.
5/ Si ça ne suffit pas, retirer les fusibles, débrancher le + de la batterie et attendre un peu plus longtemps.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Dim 27 Nov 2011, 09:42

OK je vais essayer et je te tiens au courant si ça fonctionne.merci a+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Mar 29 Nov 2011, 08:57

salut a tous, je viens de resoudre le probleme.
apres avoir faire fait tous bien comme ma indiquer SACHAT 67,cela ne fonctionner toujours pas.j'ai pris le livre de mode emploi du vehicule"qui etait en allemand", j'ai traduit des mots et je suis arriver a la conclusion qui me manquait le relais de centralisation des portes. manque de chance ou coup de bol ce week end je creuve!!je sort la galette du coffre, et je decouvre un relais?? apres reflection , ouais le relais qui me fallait, je le monte impecable ca fonctionne.
encore a tous
+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par ced-46 le Mar 29 Nov 2011, 22:41

Salut,

Il manquait un relais à quel niveau ? la boite à fusible ?


Sujet répertorié ici : https://www.techniconnexion.com/t19486-les-fiches-pratiques-et-les-problemes-resolus-electricite-alfa-145

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par stefagny le Mer 30 Nov 2011, 08:44

salut ced 46 tous a fait ,il me manquait le relais qui ce trouve dans la boite a fusible. heureusement que j'ai eu cette crevaison pour découvrir le relais dans le bac. enfin maintenant ça marche t'en mieux
bonnejournée.gif A+

stefagny
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 52
Localisation : agny
Emploi : demandeur emploi
Niveau technique automobile : cap- technicien agent
Date d'inscription : 25/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ alfa romeo 145 an 1999 ] problème centralisation (résolu)

Message par ced-46 le Mer 30 Nov 2011, 21:41

Salut,

Bien joué

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum