Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour à vousLun 16 Oct 2017, 23:00ced-46
présentationLun 16 Oct 2017, 03:07ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

[megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 18:15
bonjour
j'ai un souci avec ma megane 1.4 RT moteur energy injection monopoint, injecteur que je viens de changer tout comme le filtre à air, elle pollue au ralenti et n'est pas passée au controle technique, la sonde lamda a été changée l'année derniere et a fait 26000 km depuis!
merci de votre aide Question
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 18:50
Salut fredfamilly!
Bienvenu sur ce Forum.
As-tu les données obtenu lors du test pollution?
Je ne sais pas si en France vous pouvez les obtenirs, je viens de Suisse.
As-tu le témoin orange allumé au tableau de bord?
Si NON, c'est peut être le catalyseur.
Combien de Km. a ta voiture? A+
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31724
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 21:34
fredfamilly a écrit:alors pour les valeurs en accelerés elles sont bonnes 0,06 à 1,006
au ralenti 4,84 au lieu des 0,5 autorisé sinon pas de voyant allumé, le pot catalitique à été changé il y a un an et demi et la voiture a fait 26000km depuis

Il suffit de cliquer sur "répondre" et non sur "nouveau" , fredfamilly.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 21:37
ok merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 21:55
Il n'y a pas de témoin ( défaillance éléctronique ) donc pas de défaut en mémoire non plus.
Je supose que ta voiture tourne bien vu que tu ne le précise pas.
Là, tu donnes la valeur du Co. ( c'est déja une bonne information ). As-tu la valeur du Co2 et des HC ( ppm ).
Pour le moment je ne vois pas d'autre possibilité que le catalyseur. A+
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 22:11
bon elle a quelques trés legers soubresault au ralenti mais vraiment à peine perceptible, sinon elle tourne trés bien
CO2 14,8
O2 0,18
PPM vol HC 0018
ça pour le regime acceleré
CO2 11,3
O2 0,75
PPM vol HC 0285
çà c'est pour le régime ralenti
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 22:27
Co2 11,3 au ralenti.
Tu as une entrée d'air. Tu as surement une soupape EGR. Elle est surement grippée ouverte.
Je ne sais pas ton niveau de connaissance, peus-tu la localiser? Je n'ai pas ton moteur en tête.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 22:36
mes connaissances sont limitées , c'est un moteur energy 1.4 si tu peut m'aider à localiser cette soupape egr
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 22:42
fredfamilly a écrit:mes connaissances sont limitées , c'est un moteur energy 1.4 si tu peut m'aider à localiser cette soupape egr
L'idéal serait d'enlever le filtre à air, et faire une photo.
Ou bien d'attendre qu'un spécialiste Renault se manifeste. J'essayerai de me renseigner demain.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Mer 09 Aoû 2006, 22:47
si on enleve le filtre à air on a acces au carbu injection monopoint de marque bosch
merci pour tout et peut etre à demain
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 56
Date d'inscription : 09/08/2006
Voir le profil de l'utilisateur

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Jeu 10 Aoû 2006, 21:24
:idea: çà y est c'est résolu
en fait il s'agissait de mieu controler le ralenti car en fait si on faisait le controle ralenti sitot le controle haut regime sans attendre que celui ci se stabilise c'était pas bon, apparement réside tout de même un probleme au niveau de la lenteur à trouver un régime de ralenti correct, d'apres mon mécano celà pourrait venir du papillon qui à du mal à prendre sa position en bas regime ralenti, peut est il legerement grippé ou sale je vais tenter de le nettoyer
pour en revenir au probleme de base il s'agissait bien de l'injecteur monopoint qui envoyer trop d'essence à bas régime, pour info compter environ 60 € à la casse (sur moteur energy R19 clio, ou megane)
voilà merci beaucoup pour vos infos et à bientot peut etre sur le forum pour d'autres questions
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31724
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [megane 1.4 RT] pollue au ralenti. (résolu)

le Jeu 10 Aoû 2006, 22:48
Le papillon sale devait mal fermer et l'auto resté un peu accélérée .... bon c'est cool que ton problème soit résolu.

Nettoies le comme il faut et ce sera bon.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum