Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 00:05
Salut ,
BMW E46 M43 TU 316 I 1.9 L 04/2000
j'étais en train de rouler avec ma 316 I quand soudain , j ai senti une une forte baisse du régime compte tours moteur descend de 2000 tr au 500 tr après la voiture reprend d un coup et ce cauchemar s 'est répété 2 ou 3 reprises , jusqu’au 'au lendemain je me trouve avec la voiture qui ne veux pas démarrer , je vérifie , courant qui arrive au bougie , démarreur tourne sans problème .... batterie 13 v , etc et quand je me suis décidé de contrôler l'arrivé de l'essence , j 'ai enlevé la durite coté de la pompe , surprise la pompe ne fait pas son boulot même pas un goute qui coule , j avais une autre pompe alors j ai décidé d 'essayer avec , surprise encore : même résultat , même avec la seconde pas de débit d'essence !
alors je me suis penché vers la fiche d'alimentation de la pompe et je me suis rendu compte qu' elle n 'est pas alimenté ( en faite en mettant le contact , la pompe dans mes main juste elle a tendance à vouloir tourner puis elle s 'arrête , avec le multimètre , , il y a arrive du courant dans la fiche de la pompe pour juste 1 ou 2 seconde pour une valeur de 8-9 volt et après c'est ZERO !
Alors j ai décidé attaquer le relais de la pompe , derrière la boite à gan , et je me rend compte qu 'elle n'est pas correctement alimentée , mesure faite au multimètre !
borne 86 / 85 = 0 v , contact positon zéro
borne 86/ 85 = 8 v , contact positon 2
borne 86 / masse sur = 12 v , contact positon 2
borne 30 / masse sur =12 v , contact positon 2
Borne 30 / 85 = 8v , contact positon 2
je suppose que normalement la borne 85 doit être une masse (- ) et provenant de la DME !!!? merci de me confirmer , et plus précisément de quel connectique et de quel pin !
si qq1 sait comment remédier à ce problème , merci de me donner vos suggestions !

cordialement

Adel





Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 00:27
en faite j ai enlevé la cache en plastique de mon relai de la pompe à essence afin de voir son comportement quand je met contact alors il fait un clac instantané et le circuit se ferme pour 1 ou 2 seconde max et après il relâche , ce explique déjà le sentiment d'avoir mon pompe tourner pour qqe 1 ou 2 seconde max après qu elle relâche !
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 13:25
Salut , qq pourra m aider svp ,

en faite la borne de la quelle je parle , c est la borne 4 au niveau du relai et qui va x60004 , pin 10 au niveau de la la DME , voici le lien :

http://wds.spaghetticoder.org/fr/svg/sp/SP0000014336.svg?m=e46

je me sens tres embeté ! j ai des doutes coté DME !!!

Cordialement
Adel
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 14:17
Salut

La pompe fonctionne quelle que secondes a la mis sur contact en suite elle ce coupe, en suite elle ce rallume avec le moteur
dans ton Cas !!!! ta pompe pour moi fonctionne correctement !
essaye de la démarrer avec le double de clef ?

Pense a la passé sur une valise,moi je vote pour le capteur PMH = (point mort haut ) HS ?

A+



JC B

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 15:27
Salut ,

@ Sacha67 , ma pompe fonctionne juste pendant 1 seconde max 2 seconde , quand j' ai mis une durite sur la pompe vers un réservoir externe ( une bouteille en plastique vide ) juste une goute ou deux qui sorte , le temps qu elle fonctionne durant ces 2 secondes au max !!!!
déjà en branchant un multimètre sur les deux bornes de la pompe , je remarque 11 V quand juste je met le contact après retour au 0 v dans 2 seconde max vite fait ! je remet le contact et ca monte d un coup instantanément à 11 v et puis descente immédiate à 0 v , relai de la pompe coupe vite fait vu ce que j’ai expliqué en haut !!!

alors quand je la branche directement à une batterie elle marche bien ! 2 L dans une minute à peu près ,
je vais essayer avec la double clé !
la valise je pense je vais essayer lundi , le week end pas de garage ouvert !
mais je pense aussi à acquérir un diag BMW qui va me servir parce que je suis fan (j avais déjà une 525 TDS E34 , 1995 , E36 316 I 1996 ) , pourras tu me dire stp ou je trouverai une pas cher et fiable ! merci
remarque : j ai fait quand même un essai à la démarrer
résultat plus catastrophique cette fois : j entend un gros clac dans le compartiment moteur , je pense que c le démarreur aussi qui fait ce clac , il ne tourne pas cette fois , donc c'est plus pire et les feus avant s'allument !
je ne sais pas ce qui arrive !

merci de m’aider

Adel
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 15:34
fait un teste avec double de clef

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13806
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 15:50
Salut !

Sacha à raison à la mise du "contact "la pompe tourne quelques secondes et s'arrête
c'est normal ,et lorsque le moteur "démarre le relais de pompe est excité par le DME !

Contrôler le Générateur d'impulsions PMH sur la broche d'entrée du Calculateur DME
ce qui te permet de tester la continuité de la ligne en même temps !!

à suivre

PS / il est aussi possible que tu est un élément de la batterie HS ,en dessous de 1O/volts ,
plu d'électronique ( tester la batterie ) !!

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13806
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 16:05
SUITE


14 Générateur d'impulsion, vilebrequin 12141709616



___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 19:07
Re Salut ,
J e précise , Je sais très bien que la pompe tourne qqe seconde comme l’ as expliqué Sacha ! mais dans mon cas elle tourne pas quand je met le contact d’ailleurs j ai l habitude l’entendre tellement elle est bien , tezzzzzzzzz , mais maintenant plus jamais , un tac et puis rien , c normal si elle n’est pas alimenté , Conclusion : l’alimentation de ma pompe ne suffit pas de la faire tourner qqe seconde au contact même pas on l’entend , son débit d’essence ne dépasse pas les 2 gouttes !
Ma batterie affiche du 12,7 V , normal je pense !
Demain je vais essayer avec la 2 ieme clé que j ai !

J’ai quelques question à propos de ce qu’ a dis BMW PASSION
1-/ Contrôler le Générateur d'impulsions PMH sur la broche d'entrée du Calculateur DME
Comment contrôler ce capteur sur la broche d’entrée de la DME ? est il possible de faire les contrôle sur ce même capteur , si oui quel sont les pin à contrôler et quels sont les mesures ? le VIN de ma BMW est AX14614
2-/ce qui te permet de tester la continuité de la ligne en même temps !!!
Qu’est ce que tu veux dire par ca ! de quel continuité tu parles ?
Quel relation avec la non alimentation de mon relai pompe à essence !?

3-/ aucun commentaire sur le faite que mon démarreur ne tourne même pas maintenant !

J’apprécie très bien votre , merci infiniment
Adel
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13806
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 21:08
RE

Une batterie qui affiche 12,7/volts ce n'est pas certitude qu'elle soit en bon état ,
ce qu'il faut contrôler c'est sa sortie en Ampérage ( sachant qu'un démarreur peu pomper )
de 90 à 100 /amp !


Pour les générateurs à impulsions PMH, il en existe deux catégories les premiers à ( inductions ),
on peu les contrôler avec un multimètre en position ( Volts alternatif ) .

Les Bmw récentes ils sont à " Effet Hall " alimentés en 5/volts .,les deux modèles envoient ( rectifié )
des informations au Boitier DME .



Pour l'explication des Générateurs Effet Hall regarder :CECI

@+


Dernière édition par BMW PASSION le Dim 11 Déc 2011, 13:26, édité 1 fois

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 22:56
@ BMW passion

Merci pour les explications, en tous cas , demain j aurai une autre batterie pour essayer avec !
Le doc sur les capteur est très intéressant aussi je le garde mais est il possible de me donner les valeurs de mesures pour mon capteur pmh , merci
Merci aussi de me dire si vous voyer une piste à mon problème.

@+

Adel
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 23:09
@Adel75 a écrit:@ BMW passion

Merci pour les explications, en tous cas , demain j aurai une autre batterie pour essayer avec !
Le doc sur les capteur est très intéressant aussi je le garde mais est il possible de me donner les valeurs de mesures pour mon capteur pmh , merci
Merci aussi de me dire si vous voyer une piste à mon problème.

@+

Adel

toujours pas essayer la 2eme clef ?
en suite essaye de trouvée dans le compartiment relais un relais identique au relais de la pompe, inverse les pour voir, essaye de faire pareil avec relais de DME

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 23:24
Désolé , j essayerai demain avec la 2 ieme clé , je ne suis pas chez moi !
J’ai inter changé avec le relai calxon qui est de la même référence ( 100 ) et qui parait identique , même résultat , pour le relai DME , je l ai vérifié il semble ok , il fait son tic tac lorsque je met le contact et il coupe qqe seconde après que je retire la clé du Neiman

Merci quand même pou ta réaction
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Sam 10 Déc 2011, 23:26
ok donc j'ai rien dit lol
bon verdict demain avec double de clef

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 09:10
As tu une alarme ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 09:22
Bonjour David ,

Non je n ai pas !


Merci

Adel
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 09:25
pendant la panne la pompe est elle alimentée ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 09:36
Re
en faite quand la voiture n a pas voulu démarrer que je me suis penché à voir et à tester et en ce moment j ai débranché la durite de la pompe pour se rendre compte qu elle ne débite pas que les qqe goutes que j ai décrit en haut !!!
les choses vérifiées étaient :

-tension batterie : 12.6 V
-relais DME : tic tac , elle marchait et coupe le circuit qqe seconde après que je retire la clé du contact ! Ok
- fils Bougies : étincelle , Ok
- Démarreur se lance : oui , Ok

mais juste après les test d hier le démarreur fait un gros clac et ne se lance pas et les feu avant s'allume quand je veux démarrer le moteur , mais encore sans que la pompe marchait , je l ai reconnecté à sa durite du moteur et je met la main dessus pendant que qq1 démarrait , résultat , un petit bruit à peine et elle coupe de suite pas plus d' une seconde ! pas comme d habitude , je l 'entend faire son Tzzzzzzzzzzzzzzzzz ! assez remarquable !

son relai inter changé avec celui du claxon , même résultat !
désolé si j ' ai trop décrit le phénomène !

merci

Adel
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 09:54
Recharge ta batterie et fait un essai en branchant ta pompe en direct

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 10:59
Re
@ David 13700
J ai mis la batterie en Charge ! j attend quand même un ami qui va m apporter une autre batterie !
Pour la pompe , comment la brancher en directe , je vais faire un coup-circuit à tous le système , les fils de la pompe sont relié au relais-pompe sous la boite à gan , et le relai lui-même est branché au boite fusible et à la DME !!! danger

A moins que tu veux dire que j’enlevé la fiche de la pompe et que je l’aliment directement de la batterie ( avec bien sur sa fiche débranchée ) , est ce çà !
Cordialement
Adel
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 11:15
T as tous compris.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 11:21
Re
@ David 13700
En ayant un prof ou un Docteur ,comme toi à la suivie , je ne me tromperai pas j’espère !!! lol

Cordialement
Adel


avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3735
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 11:22
T as tous compris , il fait débrancher la fiche

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13806
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

non Les Générateurs à impulsions !

le Dim 11 Déc 2011, 11:46
@Adel75 a écrit:Re
en faite quand la voiture n a pas voulu démarrer que je me suis penché à voir et à tester et en ce moment j ai débranché la durite de la pompe pour se rendre compte qu elle ne débite pas que les qqe goutes que j ai décrit en haut !!!
les choses vérifiées étaient :

-tension batterie : 12.6 V
-relais DME : tic tac , elle marchait et coupe le circuit qqe seconde après que je retire la clé du contact ! Ok
- fils Bougies : étincelle , Ok
- Démarreur se lance : oui , Ok

mais juste après les test d hier le démarreur fait un gros clac et ne se lance pas et les feu avant s'allume quand je veux démarrer le moteur , mais encore sans que la pompe marchait , je l ai reconnecté à sa durite du moteur et je met la main dessus pendant que qq1 démarrait , résultat , un petit bruit à peine et elle coupe de suite pas plus d' une seconde ! pas comme d habitude , je l 'entend faire son Tzzzzzzzzzzzzzzzzz ! assez remarquable !

son relai inter changé avec celui du claxon , même résultat !
désolé si j ' ai trop décrit le phénomène !

merci

Adel

Salut !

J'ai trouvé aussi ce Tuto édité par David 13700 sur les capteurs inductif et effet hall, très inintéressant à lire !

Pour le voir c'est :ICI

bon dimanche

___________________________________________

Essayez de répondre aux questions posées ,soyez précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 39
Age : 42
Localisation : Tunisie
Emploi : DAF
Niveau technique automobile : Amateur
Date d'inscription : 17/11/2011
Voir le profil de l'utilisateur

non Re: [ BMW E46 M43 316i 1.9L an 2000 ] ne demarre pas , pompe à essence non alimentée !!!

le Dim 11 Déc 2011, 12:23
Merci , oui c'est très inintéressant !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum