Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par Dave88100 le Mer 21 Déc 2011, 21:16

Bonjour Messieurs,

J'ai acheter un moteur d'essuie glace de Scenic 1.2 pour mettre sur mon Scenic 1.1

Le problème c'est que les cosses sont pas les même scratch On as essayer de le brancher en désolidarisant la cosse mais en essayant de le brancher soit le fusible grille, ou alors il tourne tout le temps même sans mettre le commodo en route ! Ou alors il donne quelque impulsion mais soit 4 fois l’impulsion pour faire un demi tour Suspect

Comment puis-je faire ??? Est-il adaptable ???

Voila une photo

Moteur Scenic 1.1





Moteur secnic 1.2





quelqu'un pourrait m'aidez svp merci

Dave88100
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Vosges
Emploi : Recherche
Niveau technique automobile : Avec des connaissance
Date d'inscription : 21/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par sacha le Mer 21 Déc 2011, 21:20

Salut
ce était quoi le soucie de origine, ton moteur ne fonctionner pas ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par Dave88100 le Mer 21 Déc 2011, 21:36

Salut


Oui quand j'ai acheter le véhicule a un mécano de Renault, ma bien dit que le moteur était hs mais comme lui avait mis des sticker il en avait ps besoin ;)

Dave88100
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Vosges
Emploi : Recherche
Niveau technique automobile : Avec des connaissance
Date d'inscription : 21/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par sacha le Mer 21 Déc 2011, 21:42

ok, tu as un relais dans hayon ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par Dave88100 le Mer 21 Déc 2011, 21:47

ben le soucis viens que les cosse sont pas les meme au niveau du scenic 1.1 au 1.2 donc faudrais quelqu'un de calé pour m'aider

Dave88100
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Vosges
Emploi : Recherche
Niveau technique automobile : Avec des connaissance
Date d'inscription : 21/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par ced-46 le Mer 21 Déc 2011, 23:06

Salut,

As-tu le schéma électrique de ton scénic ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par Dave88100 le Mer 21 Déc 2011, 23:08

justement non j'ai rien du tout :(

Dave88100
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Vosges
Emploi : Recherche
Niveau technique automobile : Avec des connaissance
Date d'inscription : 21/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par Totocamboui2 le Mer 21 Déc 2011, 23:14

Salut

Le mécano renault m'a dit
Et tu le crois
T'as pas regardé par toi même si c'était bien le moteur qui est HS?
Personnellement, si la connectique est différente, je ne monte pas.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par ced-46 le Mer 21 Déc 2011, 23:19

Salut,

Il serait intéressant de vérifier avec un multimètre quelles sont les alims et les masses à la broche qui se branche sur le moteur.

S'il le faut le problème vient des fils coupés à la jonction entre le hayon et la caisse tout simplement ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Megane Scenic 1.1 1.9 DT an 1997 ] Probleme Essuie Glace Ar

Message par Dave88100 le Mer 21 Déc 2011, 23:29

Alors sur le moteur il était réellement hs ;) Le mécano renault est un ami de long date de la famille donc je lui fait confiance pas de soucis ;)

Ensuite il y a bien du jus qui arrive car quand je le branche soit il tourne sans l'activé a partir du commodo ou alors en branchant autrement il claque les fusible ou il tourne mais au ralenti soit 4 intermittence pour faire 1 demi tour lol

Donc il y a bien une solution pour branche ce fichu moteur non ???

Dave88100
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : Vosges
Emploi : Recherche
Niveau technique automobile : Avec des connaissance
Date d'inscription : 21/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum