Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 19:34cornichonche
LogicielAujourd'hui à 18:34moteur service +
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 34
Localisation : lille
Emploi : directeur centre social
Niveau technique automobile : nul
Date d'inscription : 03/01/2012
Voir le profil de l'utilisateur

[ VW polo 1.4 TDI an 2006 ] perte de puissance

le Mar 03 Jan 2012, 21:13
Bonsoir

Je viens de m'inscrire à l'instant car je trouve votre site très intéréssant et j'aimerai d'aliieur bénéficier de vos expériences pour un problème sur une polo 1.4 tdi année 2006 cup édition

je l'ai acheté mi Aout à 80 000km, j'ai roulé depuis en vérifiant les niveaux mais sans faire de vidange tout se passait sans problème.

Depuis aujourd hui alors que j'étais sur l'autoroute ( j habite et travaille dans le nord ( lille ) donc sous la pluie et un vent fort ! ) je me suis aperçu que , pied au plancher, je ne dépassais pas les 110/115,arrivé en ville de même, la voiture se lance jusque 50km en 2ème ( 2500 tour ) mais aprés aucun moyen d'accélérer je roule à 50 puis au bout de 100M elle se lance petit à petit mais de nouveau sur l'autoroute plus moyen de dépasser 110 et 2500T...

Est ce que quelqu un peut m aider svp a savoir si cela provient du moteur , du turbo , de l'échappement...

merci d'avance et continuez c est bien ce que vous faites surtout pour les gens comme moi qui maitrise rien en automobile.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW polo 1.4 TDI an 2006 ] perte de puissance

le Mar 03 Jan 2012, 22:25
Salut,

Tentes de débrancher le débitmètre

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum