Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Féminin Nombre de messages : 2
Age : 43
Localisation : vaucoulaurs
Emploi : ex mécanicien
Niveau technique automobile : bp
Date d'inscription : 17/11/2006
Voir le profil de l'utilisateur

[opel oméqa b 205td an 94] Problème d'alarme

le Ven 17 Nov 2006, 13:46

voilà mon souci l'alarme de mon oméga ne répond plus à la télécomande, elle reste enclanchée ce qui rend impossible le démarrage de la voiture.
Ce problème est d'après ce que j'ai entendu dire connu chez opel, les omégas de 1994 auraient étées rappelées ce qui n'as pas été le cas de la mienne.
Si quelqu'un as une idée ce serais cool de m'en fairs part, opel je connais pas beaucoup, pour information elle a 150000km, et ce n'est pas le premier problème électrique que j'ai dessus.
merci d'avance de venir a mon secour queen
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [opel oméqa b 205td an 94] Problème d'alarme

le Mar 21 Nov 2006, 07:10
Bonjour, as-tu fais une demande dans une concession OPEL pour la campagne de rappel non effectuée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Féminin Nombre de messages : 2
Age : 43
Localisation : vaucoulaurs
Emploi : ex mécanicien
Niveau technique automobile : bp
Date d'inscription : 17/11/2006
Voir le profil de l'utilisateur

Re: [opel oméqa b 205td an 94] Problème d'alarme

le Mar 21 Nov 2006, 16:47
c'est en cour j'attends une réponse, je voudrais aussi préciser que j'ai remarqué qu'a froid ça ne le faisait pas.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [opel oméqa b 205td an 94] Problème d'alarme

le Mer 22 Nov 2006, 07:11
Personne n'a d'idées ????

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum