Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Dim 15 Jan 2012, 18:38

Bonjour à tous
Suite au changement du moteur , je rencontre un soucis me dépassent tout d'abord le voyant de l'injection s'allume et s'éteint quand je mets le contact . La voiture un du mal à démarrer et quand elle tourne une odeur futile de gasoil se fait ressentir . je précise les pièces remplacer sur le nouveau moteur :
-le filtre à air , à gasoil , à l'huile
- le thermostat
- la pompe à eau
-bougie de préchauffage
- embrayage - les durites relient les injecteurs
- nettoyage de la pipe d'admission
- nettoyage de la vanne egr
Après mettre pencher sur le problème avec mon niveau de mécanique qui est vraiment léger . J'ai penser à changement le boitier de gestion d'injection avec celui que j'avais sur ma voiture . Là la voiture démarre au quart de tours , mais quand elle dépasse les 2000 trs/min elle se met à fumer quelle n'en peu plus . donc je m'en remets à vous pour m'aider sur ce problème qui me dépasse .
merci d'avance pour votre aide

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par arnauld le Dim 15 Jan 2012, 23:12

bonsoir ,
tout les joints déposés ont été remplacé par des neuf ?
il n'y a pas de voyant d'injection allumé au tableau de bord ?
le niveau d'huile n'est pas trop haut ?
sur route a t elle toute sa puissance ?
cliques sur le lien :
http://www.realoem.com/bmw/showparts.do?model=CC51&mospid=47440&btnr=11_1462&hg=11&fg=40

lors de la repose toutes les durites ont été correctement resserrer ?

pour moi une fumée excessive peut être la conséquence :
d'une prise d'air ( pipe d'admission , filtre à gasoil , filtre à air , cache culbuteur )
un injecteur défaillant . ( tuyaux d'arrivée et retour , injecteur pilote )
un turbo hs . ( fuite d'huile , durite de pincée ou percée )
un niveau d'huile très généreux .
une vanne egr encrassée .( présence de suie )

vérifies tout ces points .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Lun 16 Jan 2012, 10:05

Bonjour
Oui tous les joints on etait changer par des neufs ( joints de la pipe d'admission )
Le voyant de l injection s'allume lors de la mise du contact et se reteint aussi tot .
La voiture a toute sa puissance pas de trou lors d'une acceleration franche.
J'ai changer 80% des durites .
Le niveau d'huile est correct
Et pour le demarrage et la fumee cela me le farit qu'avec le boitier qui ma etait fournis avec le moteur et non avec celui de vehicule .
Donc je vais tout reverifier mes durites ainsi que les filtres , les joints etc ...
Je vous tiendrez au courant des que cela auras etait fait
Merci pour ta reponse Arnauld

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Lun 16 Jan 2012, 10:28

Après avoir regarder le lien que tu m'as indiquer , je vois que je n'est pas de reducteur d'air (n 17 sur le schema ) cela pourrais etre una cause au fait quelle a du mal a demarrer ?
Je reprend mon precedent commentaire :
— avec le boitier d'origine ( gestion d'injection ) la voiture demarre au quart de tours , maos elle fume au dela des 2000 trs
—Avec le boitier du nouveau moteur, la voiture a du mal a demarrer mais ne fume pas .

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par arnauld le Lun 16 Jan 2012, 19:04

@le bleu a écrit:Après avoir regarder le lien que tu m'as indiquer , je vois que je n'est pas de reducteur d'air (n 17 sur le schema ) cela pourrais etre una cause au fait quelle a du mal a demarrer ?
Je reprend mon precedent commentaire :
— avec le boitier d'origine ( gestion d'injection ) la voiture demarre au quart de tours , maos elle fume au dela des 2000 trs
—Avec le boitier du nouveau moteur, la voiture a du mal a demarrer mais ne fume pas .

sur le tuyau de dépression de freinage (la ou se raccorde le petit flexible qui alimente le réducteur d'air )tu as quoi à la place un bouchon ou rien ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Lun 16 Jan 2012, 21:08

Je n'ai rien à la place , c 'est normal ?

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par arnauld le Mar 17 Jan 2012, 11:01

bonjour ,

si le tuyau de dépression est celui du moteur d'origine , il n'y a pas la possibilité de le raccorder ! c'est que d'origine ton moteur en est dépourvue .

je te conseille de laisser le calculateur correspondant au moteur et à la pompe d'injection et de chercher la cause du mauvais démarrage ! au froid ? à chaud ? les deux ?






arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Mar 17 Jan 2012, 12:58

Bonjour
Je te remercie pour ton aide , dès demain j'amenerais la voiture chez un mécano et je verrais son verdict .

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par arnauld le Mar 17 Jan 2012, 15:12

@le bleu a écrit:Bonjour à tous
Suite au changement du moteur , je rencontre un soucis me dépassent tout d'abord le voyant de l'injection s'allume et s'éteint quand je mets le contact . La voiture un du mal à démarrer et quand elle tourne une odeur futile de gasoil se fait ressentir . je précise les pièces remplacer sur le nouveau moteur :
-le filtre à air , à gasoil , à l'huile
- le thermostat
- la pompe à eau
-bougie de préchauffage
- embrayage - les durites relient les injecteurs
- nettoyage de la pipe d'admission
- nettoyage de la vanne egr
Après mettre pencher sur le problème avec mon niveau de mécanique qui est vraiment léger . J'ai penser à changement le boitier de gestion d'injection avec celui que j'avais sur ma voiture . Là la voiture démarre au quart de tours , mais quand elle dépasse les 2000 trs/min elle se met à fumer quelle n'en peu plus . donc je m'en remets à vous pour m'aider sur ce problème qui me dépasse .
merci d'avance pour votre aide

je te conseille de bien vérifier qu' il n'y a pas de fuites de gasoil aux niveau des injecteurs ni autour de l'actuateur de pompe d'injection !
la pompe de gavage immergé dans le réservoir débite bien ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Mar 17 Jan 2012, 20:22

Ni fuite au injecteur , ni a la pompe. J'ai changer les durites d'arriver de gasoil qui etait noir par des transparentes . Et je n'ai pas penser a controler la pompe de gavage , comment la controler ? Comment savoir si son debit est bon ?

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par BMW PASSION le Mar 17 Jan 2012, 21:32

@le bleu a écrit:Ni fuite au injecteur , ni a la pompe. J'ai changer les durites d'arriver de gasoil qui était noir par des transparentes . Et je n'ai pas penser a controler la pompe de gavage , comment la contrôler ? Comment savoir si son débit est bon ?

Bonsoir !

Pour le débit de la pompe gavage :

Tu débranche le tuyau d'arrivée sur le Filtre à gasoil ,tu le met dans un récipient
gradué de 2,5L environ ensuite sur le relais de la pompe de gavage ( tu shunte les bornes 30 et 87 )
tu met le contact ( et ta pompe dois débiter 2L à la minute )

Voila bonne soirée

PS : en position préchauffage vérifie que les bougies soient ,bien alimentées en 12/volts


Dernière édition par BMW PASSION le Lun 23 Jan 2012, 12:21, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Mer 18 Jan 2012, 17:23


Bonjour

Je vous remercie pour votre aide mon problème est résolu
C'était cette "maudite" pompe de gavage qui faisait des caprices , je l'ai changer et tout fonctionne parfaitement .

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par arnauld le Mer 18 Jan 2012, 17:43


je suis très content pour toi !! avec un peu de persévérance on finit toujours par trouver une réponse !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par BMW PASSION le Mer 18 Jan 2012, 17:56

RE

C'est tout bon on classe comme " resolu "



merci et bonne route


PS : comme quoi les pompes de Gavage il faut impérativement contrôler leur débit !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par ced-46 le Mer 18 Jan 2012, 23:17

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16621-m41-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E36 318tds M41 an 1996 ] Problème après changement de moteur (résolu)

Message par le bleu le Jeu 19 Jan 2012, 20:56

A vous , et encore

le bleu
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 29
Localisation : gaillac
Emploi : peintre
Niveau technique automobile : faible
Date d'inscription : 15/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum