TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
avatar
mamada
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 43
Localisation : BIZONNES
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 22/01/2012

[ Fiat DOBLO 1.9 JTD an 2006 ] ne démarre pas et le circuit électrique ne fonctionne pas. Empty [ Fiat DOBLO 1.9 JTD an 2006 ] ne démarre pas et le circuit électrique ne fonctionne pas.

le Dim 22 Jan 2012, 21:43
Bonjour,
Voici des précisions pour mon véhicule :
FIAT DOBLO CARGO année 2006
MULTIJET 105 CV
Voici des précisions sur ma panne :

Le circuit électrique ne fonctionne pas (ventilateur, vitre électrique, aucun voyant sur le tableau de bord, etc.), en bref il n'y a que les veilleuses et les feux de détresses qui fonctionnent.
Pas de de bruit électrique lord de mise sous contact dans le moteur.
Par contre le démarreur lance le moteur, mais celui-ci ne démarre pas.
Tous les fusibles et la batterie sont OK.

Merci à tous pour votre aide
avatar
vins36
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 34
Localisation : issoudun
Emploi : electromécanicen
Niveau technique automobile : 4
Date d'inscription : 18/12/2011

[ Fiat DOBLO 1.9 JTD an 2006 ] ne démarre pas et le circuit électrique ne fonctionne pas. Empty Re: [ Fiat DOBLO 1.9 JTD an 2006 ] ne démarre pas et le circuit électrique ne fonctionne pas.

le Lun 23 Jan 2012, 19:37
Salut,
Est-ce que tu as regardé au niveau de ta batterie si aucun câbles n'est coupé ni débranché. Vérifie si tu n'as pas d'oxydation au niveau de la cosse ou du bornier. Vérifie aussi que ta masse va bien sur le moteur et le chassis et pas oxydé.
bleualpine
bleualpine
Tech-modo
Tech-modo
Masculin Nombre de messages : 2091
Age : 49
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

[ Fiat DOBLO 1.9 JTD an 2006 ] ne démarre pas et le circuit électrique ne fonctionne pas. Empty Re: [ Fiat DOBLO 1.9 JTD an 2006 ] ne démarre pas et le circuit électrique ne fonctionne pas.

le Mar 24 Jan 2012, 00:00
Bonjour

A vérifier en premier lieu, les cosses de batteries ( + ) et ( - ), les masses et les fusibles ( principalement les plus gros )
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum