Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Hello Hier à 22:46ced-46
Présentation Hier à 09:25jm89
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 57
Localisation : france
Emploi : prof
Niveau technique automobile : b t s
Date d'inscription : 26/12/2011
Voir le profil de l'utilisateur

[ VW polo 1.4 16v an 2005 ] cliquetis et perte de puissance

le Mar 24 Jan 2012, 21:41
j'ai une polo 2005 moteur 1.4e 16v , mon probleme est en accelerant ça provoque des cliketis et perte de puissance surtout en cote est ce qu'il ya quelcun qui m'aide et merci d'avence

avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31746
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW polo 1.4 16v an 2005 ] cliquetis et perte de puissance

le Mar 24 Jan 2012, 22:23
Salut,

Qu'entends-tu par cliquetis ? trous à l'accélération ?
Où en es-tu de l'entretien ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [ VW polo 1.4 16v an 2005 ] cliquetis et perte de puissance

le Mer 25 Jan 2012, 14:14
Salut.
Ton témoin moteur s'allume t'il?
Es-tu sur qu'elle tourne sur 4 cylindres et pas 3?
Un problème courant sur ce modèle est une des bobine d'allumage fixée sur la bougie qui lache. Mais le témoin moteur devrait s'allumer.
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum