Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 15:51jbaha9
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 45
Localisation : MARSEILLE
Emploi : NEGO IMMO
Niveau technique automobile : BAC PRO
Date d'inscription : 14/01/2012
Voir le profil de l'utilisateur

[ BMW E46 320d M47 an 2000 ] pas de demarrage a froid

le Mer 25 Jan 2012, 19:48
Bonjour a tous
voila je depose de nouveau un sujet sur mon vehicule
il n démarre pas a froid mais si on pousse la voiture le moteur démarre
avant toute chose je precise
boitier de préchauffage ok (changé)
bougies ok (neuves)
capteur ok (change)
relais et fusible ok
pompe de gavage ok (change)

diagnostic d un dieseliste bosch
pompe injection et injecteurs

je récupéré une pompe chez un particulier qui fonctionne car démontée sur véhicule après test avec injecteurs
apres remontage sur mon véhicule le moteur n démarre tjrs pas pire même puisque même en la tirant il ne veux plus rien savoir
je remonte mon ancienne pompe el demarre (en poussant)

HELPPPPPPP
Je ne sais plus quoi faire
y a t il un reglage de l electronique a faire effectuer pour la nouvelle pompe ki vient du mm modele de la mm annee
donnez vos avis svp

merci d avance

Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 45
Localisation : MARSEILLE
Emploi : NEGO IMMO
Niveau technique automobile : BAC PRO
Date d'inscription : 14/01/2012
Voir le profil de l'utilisateur

(BMW E46 320d M47 an 2000) pas de demarrage a froid

le Jeu 26 Jan 2012, 23:28
Bonjour a tous
voila je depose de nouveau un sujet sur mon vehicule
il n démarre pas a froid mais si on pousse la voiture le moteur démarre
avant toute chose je precise
boitier de préchauffage ok (changé)
bougies ok (neuves)
capteur ok (change)
relais et fusible ok
pompe de gavage ok (change)

diagnostic d un dieseliste bosch
pompe injection et injecteurs

je récupéré une pompe chez un particulier qui m affirme quelle fonctionne car démontée suite a un rachat de son épave (accident) et injecteurs dans un garage bmw
apres remontage sur mon véhicule le moteur n démarre tjrs pas pire même puisque même en la tirant il ne veux plus rien savoir
je remonte mon ancienne pompe el demarre (en poussant)

HELPPPPPPP
Je ne sais plus quoi faire
y a t il un reglage de l electronique a faire effectuer pour la nouvelle pompe ki vient du mm modele de la mm annee
donnez vos avis svp

merci d avance
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

Re: [ BMW E46 320d M47 an 2000 ] pas de demarrage a froid

le Sam 28 Jan 2012, 22:54
Comment l'as tu calé ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 45
Localisation : MARSEILLE
Emploi : NEGO IMMO
Niveau technique automobile : BAC PRO
Date d'inscription : 14/01/2012
Voir le profil de l'utilisateur

Re: [ BMW E46 320d M47 an 2000 ] pas de demarrage a froid

le Dim 29 Jan 2012, 16:58
C le mécano qui as fait le boulot dc j pense qu il a du bien faire les choses quoi que
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

Re: [ BMW E46 320d M47 an 2000 ] pas de demarrage a froid

le Dim 29 Jan 2012, 18:58
pose lui la question

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
Mécano
Mécano
Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007
Voir le profil de l'utilisateur

Re: [ BMW E46 320d M47 an 2000 ] pas de demarrage a froid

le Lun 30 Jan 2012, 18:19
je pense plus à 1 souci de capteur ou peut etre antidemarrage qui fait des siennes sinon essaie de nettoyer ton reservoir.... mais ta pompe je n'y crois pas 1 seconde sinon elle ne demarrerait pas 1seule fois.

ca m'a l'air d'un petit parasite c'est tout.

par contre roulais tu avec souvent reservoir vide ou plein?

bon courage
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 39
Localisation : Lyon
Emploi : MECANO
Niveau technique automobile : MOYEN
Date d'inscription : 20/02/2012
Voir le profil de l'utilisateur

Re: [ BMW E46 320d M47 an 2000 ] pas de demarrage a froid

le Lun 20 Fév 2012, 00:43
Bonjour,

J'ai eu le même problème que toi, malheureusement c’était à cause de la pompe injection.
En fait j’avais une petite fuite au niveau de la PI et du coût le premier démarrage le matin est très difficile (PI désamorcée). Il faut insister pour démarrer puis elle démarre ¼ de tour.
Si tu compte changer la pompe par une d’occase, je te conseille de garder la partie électronique de la tienne et l’installer sur l’occase.

bon courage
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum