Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 54
Localisation : rhône
Emploi : plein temps
Niveau technique automobile : pas terrible
Date d'inscription : 25/01/2012
Voir le profil de l'utilisateur

[ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

le Mer 25 Jan 2012, 16:58
Bonjour à tous
je suis utilsateur d un zafira 2 année 2006 1.9 cdti,après le test de la procédure
pour lire les codes défauts ,l'afficheur kilométrique indique ce code
ECM 190 158
le témoin électonique du moteur voyant orange avec une clef s'allume après quelques kilomètres parcourus.
vanne egr nettoyèe et en bonne état de fonctionnement .
J'ai contacté le concéssionaire et ne me donne pas d'indication,il faut que je prenne un RV
Merci pour l'information par avance, et bonne route à tous .
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

le Mer 25 Jan 2012, 22:11
Salut,

A part l'allumage du voyant, est-ce qu'il y a un autre problème ? manque de puissance, ... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 54
Localisation : rhône
Emploi : plein temps
Niveau technique automobile : pas terrible
Date d'inscription : 25/01/2012
Voir le profil de l'utilisateur

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

le Jeu 26 Jan 2012, 07:38
Bonjour
je n'ai pas constaté de perte en puissance , et la consommation reste correcte .
C' est en parcourant une quinzaine de kilomètres que le voyant s'allume. merci de votre aide et bonne route à vous .
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Opel zafira 1.9 CDTI an 2006 ] voyant moteur allumé

le Jeu 26 Jan 2012, 22:22
Salut,

Si tout fonctionne et que seulement le voyant s'allume alors le mieux est de la passer au diag

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum