Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : 59
Emploi : admin
Niveau technique automobile : novice
Date d'inscription : 02/02/2012
Voir le profil de l'utilisateur

question [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Jeu 02 Fév 2012, 19:08
:poto:
salut a tous
voila j ai une r19 1.9d 310.000 km 1994 phase 2
j ai un souci voila avec ce froid qui a tapé ma batterie na pas tenue.
Bref je la change mais le souci c qu avec la nouvel comme avec une autre testé la voiture ne démarre pas
j ai vérifier les fusibles ils sont bon study
j ai testé le fil qui est censé amenée le courant sur le démarreur "enfin scratch j'crois c le demareur ci joint photo "

bref un fil jaune et rien ne sort ci je fait un branchement direct sur la batterie sur cette pieces elle démarre
ci quelqu'un pourrait m'aider car très très novice par avance merci
Tech-modo
Tech-modo
Féminin Nombre de messages : 3092
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Jeu 02 Fév 2012, 23:04
Bonsoir,
Je ne vois pas bien où vont ces fils.
Les démarreurs se testent assez facilement. Fais si tu veux une recherche sur les fiches techniques, dis-nous si tu trouves le procédé, sinon je t'expliquerai. Ce n'est pas compliqué mais c'est plus simple avec des schémas.
Mais avant de démonter et de tester, dis-nous si tu entends un "clic", ce sont peut-être les charbons qui sont collés avec l'humidité. dans ce cas un coup de marteau sur le derrière du démarreur (pas trop fort quand même) et ça devrait repartir, si là est bien le problème.
A très vite.
Mécano
Mécano
Masculin Nombre de messages : 311
Age : 49
Localisation : loir et cher
Emploi : peintre
Niveau technique automobile : normal
Date d'inscription : 14/11/2011
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 11:25
bonjour.

vous avez 2 fils qui arrive au démarreur un gros plus permanent,un petit qui est l'excitation,contrôler avec une lampe témoin si vous avez du jus sur le gros
puis sur le petit en tirant avec la clé comme si vous vouliez démarrer le véhicule
si les 2 sont alimentés.démarreur HS

attention pour le test: en aucun cas,le + permanent ne doit être en contact avec la masse.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : 59
Emploi : admin
Niveau technique automobile : novice
Date d'inscription : 02/02/2012
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 14:30
merci pour c réponse rapide

le fil ou il y a la coss bleu c le fil que j ai rajouter et j ai brancher direct sur le plus de la batterie ainsi la voiture redémarre.

Mais ci je replace le fil jaune a sa place d'origine c a dire a la place de la ou il y a le fil a coss bleu la ca ne démarre pas malgré que j ai de la batterie.

ce fil rejoin une grosse gaine est part en dessous du vase d exp donc je ne sais pas a quoi il est connecter
et pas de tic au démarage
Tech-modo
Tech-modo
Féminin Nombre de messages : 3092
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 17:47
Bonjour,

Je ne vois que la pompe à injection sur la photo, donc je ne vois pas le rapport... Il faudrait que tu voies depuis dessous à quoi est connecté ce fil jaune.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : 59
Emploi : admin
Niveau technique automobile : novice
Date d'inscription : 02/02/2012
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 19:56
re
le fil jaune est en principe d origine place la ou il y a le rond rouge sur la photo
avatar
Technicien
Technicien
Masculin Nombre de messages : 2171
Age : 31
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 20:04
Donc c'est le fils de l'electrovane

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : 59
Emploi : admin
Niveau technique automobile : novice
Date d'inscription : 02/02/2012
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 20:14
oui pi être je c po
ben ce fil j aune n a pas d électricité qui arrive dessus alors qu il devrait en avoir
du cou je branche un fil sur le plus de la batterie et sur la pièces ou est censé être le fil jaune et elle démarre
donc comment ça ce fait plus de jus dans ce fil jaune et comment réparé ci possible
avatar
Technicien
Technicien
Masculin Nombre de messages : 2171
Age : 31
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 20:35
demarreur et electrovane sa fait une grosse diference,ton probleme vient d'relais ou du neman

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : 59
Emploi : admin
Niveau technique automobile : novice
Date d'inscription : 02/02/2012
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Ven 03 Fév 2012, 21:43
ok
merci mais comme je suis très novice vous personne aurez en photo ce que je dois vérifier car je n ai pas la revue tech de ma titine
et je c même po ou c le rlais neiman scratch
avatar
Technicien
Technicien
Masculin Nombre de messages : 2171
Age : 31
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Sam 04 Fév 2012, 08:17
Les relais on une forme carre et ce trouve avec tes fusible,et le neman c'est la ou tu met ta cle de contact pour demarre.Faut que tu demonte les cache volant,tu devrais voir ton fils jaune branche sur le neman,tu met le contatc et tu verifie qui y'a du jus a la borne ou est branche le fils jaune

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : 59
Emploi : admin
Niveau technique automobile : novice
Date d'inscription : 02/02/2012
Voir le profil de l'utilisateur

question Re: [ Renault r19 1.9 d an 1994 ] problème de démarrage

le Sam 04 Fév 2012, 18:52
j ai regardé au niveau fusible mais pas trouver jvai démonté au niveau du neiman d ici lundi mais maintenant que j y pense il y a 1 semaine j ai eu du mal a retiré ma clé du contact elle était bloquer je ne sais pas ci cela a un rapport au cas ou !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum