Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Sam 25 Fév 2012, 16:07

Bonjour j'ai un problème d'antidémarrage sur ma 406 (phase1)
Suite à je ne sais quelle manipulation j'ai les deux voyants (vert et rouge) allumés constamment quand je mets le contact. Le voyant rouge clignote sans contact, normalement.
Impossible de taper le code.

Je sais que l'on peut faire un reset avec un câble sur certaines PSA. Là impossible de le trouver. Impossible de rentrer dans le calculateur avec un banc Delphi (il demande le code). On peut acheter un calculateur avec le code antidémarrage enlevé.

Je suis convaincu qu'un reset suffirait et ensuite je pourrais taper mon code et ensuite enlever mon clavier définitivement.

Je suis coincé depuis fin octobre

Merci et bon weekend

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par sacha le Dim 26 Fév 2012, 16:29

Salut
débranche t as batterie 30min en suite essaye

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Dim 26 Fév 2012, 16:31

Bonjour
Essayé déjà mais rien ...

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par sacha le Dim 26 Fév 2012, 16:41

centralisation des portes fonctionne ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Dim 26 Fév 2012, 16:44

A priori je dois avoir un soucis. La télécommande ne marche pas et pas moyen de verrouiller avec la clé dans la porte conducteur.
La jauge essence a des réactions bizarres aussi

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par sacha le Dim 26 Fév 2012, 16:46

t as batterie est encore bonne ???
essaye ca


Synchronisation de la clé :1/ Maintenir le bouton enfoncé jusqu' à ce que le voyant cesse de clignoter
2/ relâcher le bouton , le voyant s' allume en continu.
3/Appuyer deux fois sur le bouton en restant a côté du véhicule.
4/ Mettre le contact pendant au moins trois secondes
5/ Couper le contact
6/ La clé est de nouveau opérationnelle
(Voir page 94 du manuel rubrique télécommande, synchronisation de la télécommande.
Voilà, j' espère que cela va résoudre ton problème et tiens moi au courant dans tous les cas. Pour moi , ça a bien réussi ( j' espère que ce n' est pas une clé a infra rouge).

ça remarche nickel!! par contre, j'ai pas débranché de fusible ni la batterie
(j'avais perdu la notice...)

406 HDI 110 de 2001, Clef avec un seul bouton en HF

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 1.8i 16 S td an 1997 ] problème antidémarrage

Message par azur05 le Dim 26 Fév 2012, 16:56

Le soucis est que j'ai une phase 1 donc pas de transpondeur

azur05
Petit mécano
Petit mécano

Masculin Nombre de messages : 93
Age : 54
Localisation : Alpes du Sud
Emploi : Fonctionnaire
Niveau technique automobile : CAP + Mention
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum