Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
probleme d'accelerationAujourd'hui à 09:26hululo
Panne ABS sur Berlingo2Sam 15 Déc 2018, 15:45albatros
Partagez
Aller en bas
Nouveau
Nouveau
Nombre de messages : 16
Date d'inscription : 14/03/2012
Voir le profil de l'utilisateur

lunettes Re: [ Citroen xantia 2.0 16S XU10J4R an 1999 ] Secousses / à coups moteur

le Lun 26 Mar 2012, 19:29
Bon bah en fait ça vient du multimètre ... Il débloque ! Je ne sais pas si y'a un soucis ou si c'est parce que j'ai le voyant qui dit que la pile est morte sur le multimètre qui fait qu'il débloque.

J'ai testé ma batterie sans rien : plus de 18 V, moteur allumé 22 V ... Et pour finir une prise de 220 V il m'indique plus de 300 V ... Il est clairement détraqué
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 36
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

lunettes Re: [ Citroen xantia 2.0 16S XU10J4R an 1999 ] Secousses / à coups moteur

le Lun 26 Mar 2012, 23:22
change ta pile sa vient de sa (pour ton multimetre pas pour ton auto )
Nouveau
Nouveau
Nombre de messages : 16
Date d'inscription : 14/03/2012
Voir le profil de l'utilisateur

lunettes Re: [ Citroen xantia 2.0 16S XU10J4R an 1999 ] Secousses / à coups moteur

le Mar 27 Mar 2012, 00:05
Au moins on aura trouvé le problème du multimètre à défaut de trouver celui de la voiture ... :p
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 30
Localisation : puy de dome
Emploi : agent de maintenance
Niveau technique automobile : amateur
Date d'inscription : 14/09/2018
Voir le profil de l'utilisateur

lunettes xantia 2.0 16s vsx 1996

le Ven 14 Sep 2018, 20:15
bonsoir,

J'ai eu le même problème sur ma xantia et j'ai trouvé une solution.
c'est la gestion du moteur de ralenti qui bug. mon email c'est remi.mouty@gmail.com donnez moi votre numéro que je vous appel.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum