Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

[306 HDI] véhicule cale en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 HDI] véhicule cale en roulant

Message par zoubida38 le Mar 21 Nov 2006, 13:03

bonjour j'ai une 306hdi année 2000 qui est chez un garagiste depuis 2mois et demi. il ne trouve pas la panne. quand je roule elle cale, il m'a changer les 2 pompes de gavage et un relais. si quelqu'un peu m'aider ca serai sympas. merci

Sujet déplacé par Modo.

zoubida38
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 47
Localisation : isere
Emploi : metallurgie
Niveau technique automobile : aucun
Date d'inscription : 21/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI] véhicule cale en roulant

Message par ti-ti le Mar 21 Nov 2006, 13:48

Peux tu être plus précis sur les circonstances dans lesauelles elle cale ?

___________________________________________
BMW E36 318I - Automatique - LPG - 1993
BMW E39 523I - Automatique - LPG - 1998

ti-ti
Mécano
Mécano

Masculin Nombre de messages : 288
Age : 37
Localisation : Belgique
Emploi : Informaticien
Niveau technique automobile : niveau 2 (presque 3)
Date d'inscription : 14/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI] véhicule cale en roulant

Message par willow35 le Mar 21 Nov 2006, 17:29

Salut

Donne un peu plus de précision sur les conditions d'apparition mais je me méfierais de la pompe de gavage dans le réservoir.

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI] véhicule cale en roulant

Message par jéjé104 le Mar 21 Nov 2006, 19:15

Bonsoir

Il n'y a qu'une pompe de gavage, dans le réservoir. Ton garagiste a sans doute remplacé la pompe de gavage et la pompe haut pression.

En fait là le problème c'est que tu as une panne intermittente, c'est le type de panne le plus difficile à trouver.

Alors en premier il faudrait vérifier l'alimentation de la pompe de gavage : faisceau, connections...

Est-ce que le moteur redémarre bien tout de suite ou faut-il que tu insistes sur le démarreur ou que tu attendes ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI] véhicule cale en roulant

Message par zoubida38 le Lun 27 Nov 2006, 22:12

salut tous le monde. la pompe de gavage que ma changer le garagiste marche car il la mise sur une autre voiture est ca marche.
apparament se serai une panne electrique d'après mon garagiste.

zoubida38
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 47
Localisation : isere
Emploi : metallurgie
Niveau technique automobile : aucun
Date d'inscription : 21/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI] véhicule cale en roulant

Message par jéjé104 le Mar 28 Nov 2006, 23:23

@jéjé104 a écrit:Bonsoir

Il n'y a qu'une pompe de gavage, dans le réservoir. Ton garagiste a sans doute remplacé la pompe de gavage et la pompe haut pression.

En fait là le problème c'est que tu as une panne intermittente, c'est le type de panne le plus difficile à trouver.

Alors en premier il faudrait vérifier l'alimentation de la pompe de gavage : faisceau, connections...

Est-ce que le moteur redémarre bien tout de suite ou faut-il que tu insistes sur le démarreur ou que tu attendes ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum