Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Ven 23 Mar 2012, 23:32
Salut a tous, voila mon souci la voiture ne démarre, pas elle n’a pas d’allumage pas d’injection après quelque jour de recherche et avec l’aide du clip j’ai deux défaut qui remonte (alimentation actuateur) DF009 ET DF271 j’ai changé les 4 relais noir près de la batterie et toujours rien que faire ? je suis électromécanicien je n’ai pas 20ans d’expérience mais vous pouvez utiliser des termes technique merci .
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 24 Mar 2012, 06:05
Salut,

La valise ne dit pas quels capteurs ne sont pas alimentés ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 24 Mar 2012, 07:17
Salut
clef sur contact voyant anti démarrage rouge ce coup ?
ou pire essaye avec double de clef

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 24 Mar 2012, 09:26
salut
a ced-46
c est une alim generale en 5V venant du calculateur

a sacha67
rien a voir avec l antidem

tu aurai un type vhl stp
ou l intitule de DF?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Dim 25 Mar 2012, 03:40
Salut, j’ai comme définition alimentation actuateur, aucun souci avec l’anti-démarrage, type moteur E7J, chose bizarre j’ai réussi à faire la voiture démarré avec l’aide de un file que j’ai mis a la place d’un des relais noir j’ai (shunté) la partie puissance donc sa laisse supposé que la partie commende du relais ne fonctionne pas. Qui commende c’est 4 relais ?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Lun 26 Mar 2012, 16:10
Salut j’ai suivi les fille de la partie commende du relais, c’est le calculateur qui le commende, suit a un contrôle multimètre j’ai contacter qu’il y a du 12 sur les deux fille de la partie commende du relais normalement il droit avoir une mass ?
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Lun 26 Mar 2012, 19:21
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Mer 28 Mar 2012, 02:43
Salut,

Pas plus de détail pour ces défauts ?

Il faut comprendre pourquoi le calculateur ne commande pas correctement ce relais. Au fait c'est le relais qui alimente quoi ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Mer 28 Mar 2012, 02:58
salut
Je n’ais pas la doc qui me donne exactement sa fonction mais il droit être en rapport avec l’injection ou l’allumage car sans lui ni l’un ni l’autre ne fonctionne.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Mer 28 Mar 2012, 04:36
Salut.
Avant d'aller chercher plus loin, les clio ( et Renault ) sont connue pour leurs problèmes de capteur PMH.
Dans un premier temp, démonte le et nettoye le, prise compris.
Cette vite fait. ( sans capteur, pas de masse aux relais ).
A+
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Mer 28 Mar 2012, 17:59
Salut le capteur est bon je lai changer déjà la voiture démarre de la façon suivant :

ne démarre pas
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Jeu 29 Mar 2012, 02:41
Ok.
Quel est la numérotation des bornes ( sur le relai ) que tu as shunté?
La quelle est allimentée?
Mais si j'ai bien compris, tu ne reçois pas la commande de masse sur ton relai. Je n'ai pas le schéma électrique, mais cette commande démarre du capteur PMH pour aller au calculateur, puis est distribuée par le calculateur lui-même.
Alors sans schéma, tu ne pourras pas pousser ta recherches plus loin.
A+
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 31 Mar 2012, 12:21
salut
il faut traiter en priorite le 009
c est lui qui fait apparaitre le 271
normalement tu as un calculateur 1 broche
controle le continuite entre le voie 39 du calculo et la voie 2 de ton relais...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 31 Mar 2012, 16:04
salut, je vais faire le test pour la continuité mais au voltmètre j'ai du 12V des deux coter de la parti commende du relais ce qui laisse a croire que j'ai pas de mass sortant du calculateur, et pour le PMH le si il étai en cause la voiture n'aurai pas démarré non ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 31 Mar 2012, 17:07
On va faire confiance à Bip pour la numérotation sur le calculateur. Et le 2 sur le relais est bien la masse.
Si la masse n'arrive pas à ton relai, le courant ne va pas passer à la sortie.
Alors il faut contrôler se que te dit Bip.
Merci Bip, c'est pratique d'avoir un technicien Renault :-)
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 31 Mar 2012, 17:10
Euhhh, en relisant, tu dis que tu as 12V à la sortie ( relais branché je suppose ).
Alors contrôle la sortie avec une lampe témoin et pas ton voltmètre. Parce que avec le voltmètre tu n'as pas de résistance, alors qu'avec la lampe témoin si.
Il se peut qu'elle ne s'allume pas.
A+
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 31 Mar 2012, 17:29
ok alors si tu as 2 +12V a la commande du relais
c est que ton calculo attends de recevoir un +APC pour envoyer une masse
dc il doit y avoir soucis a ce niveau
controle tes + / - et +APC calculo
donne moi ton N° de chassis complet par MP je te sortirai le schema lundi

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 31 Mar 2012, 17:38
+1 pour la lampe temoin par rapport au multimetre
en effet tu demande plus d intensite lors d un controle avec la lampe

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Mer 04 Avr 2012, 15:55
salut pas grand chose de nouveaux pour la clio plus d'idée
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Mer 04 Avr 2012, 16:29
Je t envoie le schéma ce soir ;)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 07 Avr 2012, 11:54
salut
bon ben fin mot de l histoire
j y est envoye le schema electrique
il a controle tte les masses et alim du calculateur
c est donc le calculateur qui n envoie pas la masse au relais
dc il ne recois pas le +12V apres relais
dc calculateur HS
mais il s est depanne
voilou

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Sam 07 Avr 2012, 14:22
Beau boulot bib. Merci.
Sans t'on schéma électrique et ta métodologie de recherche de panne, il n'aurait pas pus diagnostiquer avec certitude.
Bravo pour tes recherches Mister.del.
Merci de venir confirmer la résolution de la panne une fois que tu auras changé le calculo.
Les modo pourrons ainsi classer le sujet.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Dim 08 Avr 2012, 08:50
salut
ben de rien
c est avec plaisir...
a mon avis il n y aura pas de remplacement calculateur.
il a le choix entre mettre un calculateur neuf a 700e
ou prendre 10 min de son tps pour mettre un fils a la masse.
a mon avis son choix est deja fait...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Dim 08 Avr 2012, 13:49
Salut,

bib, merci pour ta contribution

Mister.del, merci de nous prévenir quand le problème est résolu.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 29
Localisation : guadeloupe
Emploi : chaumage
Niveau technique automobile : electro-mécanique
Date d'inscription : 30/10/2006
Voir le profil de l'utilisateur

r?solu Re: [ Renault clio 2 symbol 1.4 ess an 2003 ] moteur ne démarre pas (résolu)

le Lun 09 Avr 2012, 15:59
salut a tous bib a bien résumé,j'ai trouvé une masse donc pas de remplacement du calculo la voiture est livré et roule depuis 4jour sans souci merci a tous de m'avoir aider super forum.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum