Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
salutaton Aujourd'hui à 09:46thony 23
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 73
Localisation : 70
Emploi : retraité
Niveau technique automobile : bricoleur passioné
Date d'inscription : 09/04/2012
Voir le profil de l'utilisateur

r?solu [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Lun 09 Avr 2012, 17:22
Bonjour,
MCT5203E0655 VF7231VJ216195988 Moteur DW10 RHV 116.000 Km
La fourchette d'embrayage ayant cassé j'ai changé l'embrayage complet , en meme temps un peu d'entretien
J'ai remplacé la courroie de distribution ,pompe à eau,galets , vérifié le calage (8 tours de vilebrequin pige sur volant moteur et sur arbre à cames )
J'ai déposé et nettoyé le filtre à G.O remonté.J'ai remarqué que le fil alimentant les bougies de préchauffage était coupé à un cm de la sortie du relais ,comme si il avait grillé suite à un court circuit ( peut etre fragilisé à cet endroit,fixe sur le relais et mobile sur le moteur, quelques brins se coupent ensuite échauffement )J'ai refait ce fil.Environ deux mois apres (cause absence )j'ai voulu mettre en route,le moteur tourne mais meme pas un "toussottement".Pensant à un probleme de G.O j'ai débranché la sortie de la pompe injection,mis un tuyau transparent sur la pompe et dans un récipient,mis le contact plusieurs fois.A chaque fois le G.O sortait poussé par la pompe électrique le temps de la tempo.Après avoir remis à l'origine re.essai de démarrage:négatif.Supposant que le fil des bougies s'était coupé pour une autre cause je l'ai débranché des bougies et isolé .Dans le doute j'ai revérifié le calage distrib (les 2 piges bonnes, 2x8 tours)Nouvel essai (sans préchauf) le moteur tourne mais ne tousse pas.Jespère que vous aurez une solution. Merci d'avance
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Lun 09 Avr 2012, 17:45
salut que veut tu dire par netoyer le filtre a go???
devisse un tuyau sur un injecteur et regarde si sa sort
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 73
Localisation : 70
Emploi : retraité
Niveau technique automobile : bricoleur passioné
Date d'inscription : 09/04/2012
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Mar 10 Avr 2012, 18:51
fabi186 a écrit:salut que veut tu dire par netoyer le filtre a go???
Je voulais voir si il était sale au fond de la cuve, donc, je l'ai démonté, vidé et nettoyé à la souflette mais il n'était pas sale.

fabi186 a écrit:devisse un tuyau sur un injecteur et regarde si sa sort
J'ai dévissé à moitié sur l'injecteur coté distribution et ça coulait, donc le go arrivait normalement.
J'ai remis en place et ça ne démarre tjrs pas...
Je suis coincé et je ne vois plus où chercher.
Je m'en remet à vos expériences, merci d'avance.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Mar 10 Avr 2012, 20:07
Salut
essaye de prendre quel que photos de fil des bougies
les fusibles tu as vérifier ?
tu as vérifier avec une lampe témoin 12V, que 12V arrive bien sur les bougies ?
au tableau de bord pas de alerte,tout fonctionne comme avant ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 73
Localisation : 70
Emploi : retraité
Niveau technique automobile : bricoleur passioné
Date d'inscription : 09/04/2012
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Mer 11 Avr 2012, 14:04
Tous les fusibles compartiment moteur ainsi que vide poche sont bons.
Tension batterie 12V. Sur fil, en sortie relais, débranché des bougies et contact mis : environ 10V et sur batterie 9V (c'est normal que ça chute autant???)
Fil rebranché aux bougies, contact mis, environ 9,2V.

Après avoir mis le contact, le tèmoin de préchauff. s'éteind au bout de 2s et le courant sur les bougies se coupe après environ 9s.
Contact mis , au tableau de bord tout s'éteind après quelques secondes (sauf batterie et huile)

Ou ça pourrait venir du relais ???

2 photos, je sais pas si tu arrives à voir ce que tu voulais?



___________________________________________
Gaillard 70
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Mer 11 Avr 2012, 19:51
re
c'est normale que voltage baisse (mais pas autant) je dirait meme que tas batterie deviens faiblard
vérifie tout les masses moteur et boite
sur la photo tu confirme que la vise de la bougie de préchauffage indiqué par la flèche bleu elle ne touche pas durite de haute pression de injecteur ?



___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Mer 11 Avr 2012, 23:53
salut
bon la souflette sur un filtre a go c est une grosse betise (pour pas dire plus) (pour faire simple tu arrache et decole des fibres qui une fois le filtre remie en place font se coller partout (pompe hp, regulateur ,injecteur ,...))

pourai tu faire un test de retour des injecteurs?

un bon tuto : http://www.forum-clio.com/index.php?topic=20236.0

apres il te restra un controle de la haute pression mais celement avec un outil diag (je pense pas que tu est un manometre a 1200 bar sous la main)

pour les bougie de prechaufage oubli un hdi sa demare tres bien sans...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Mer 11 Avr 2012, 23:57
au faite etant donner que tu a changer ton embrayage tu n aurai pas casser ou debracher le capteur pmh?? (il est sur le volant moteur)
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 73
Localisation : 70
Emploi : retraité
Niveau technique automobile : bricoleur passioné
Date d'inscription : 09/04/2012
Voir le profil de l'utilisateur

r?solu citoen jumper 2.0 hdi an moteur ne démarre pas

le Jeu 12 Avr 2012, 19:02
Salut
Gagné Fabi 186, c'était bien le capteur pmh.J'ai glissé ma main et le connecteur est sorti tout seul,il n'était pas enfoncé à fond donc pas vérrouillé(je serais plus jeune on dirait erreur de débutant).Quand j'ai fini de tout remonté j'ai bien vérifié si je n'avais rien oublié mais visuellement.J'étais tellement sur de moi que je cherchais la panne dans d'autres directions(dans le doute on suppose un tas de choses)Excuse moi Sacha 67 de t'avoir orienté ailleurs.Donc le connecteur enfoncé à fond et le petit clic de verrouillage c'est parti au 1/4 de tour.
Pour le filtre à G.O c'est un filtre métallique qui se nettoie dans un bain,mais ta remarque et très juste et intéressante.
Un grand merci à vous pour votre disponibilité et vos compétences.Ce forum est super.

___________________________________________
Gaillard 70
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31642
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Citroen jumper 2.0 hdi an 2002 ] Moteur ne démarre pas (résolu)

le Dim 15 Avr 2012, 01:34

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum