Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par dreamhackk le Ven 13 Avr 2012, 16:55

Bonjour.

Toute est dans le titres .

J'ai acheté une mercedes classe A160 il y a deux jours et j'ai un problème dessus.

Le matin à froid la voiture démarre, et du fait qu'elle possède un starter auto, la voiture tien son régime comme si de rien était.
ce pendant, une fois à chaud, à l'arrêt elle cal sans raison, et je suis obligé de redémarré pour repartir, parfois j'ai même des problèmes d'injections, je m'explique,
quand j'accélère pied planché la voiture s'étouffe, je suis obligé de jouer doucement avec la pédale d'accélérateur pour qu'elle parte normalement.

appart sa, une fois lancer, elle roule très bien sur l'autoroute, pas de perturbation ou autres.

Ce que j'ai fait :

J'ai verifier l'historique de la voiture, elle a eu un changement de pompe à essence, bougie, bobine d'allumage, la révision filtre à huile, essence et vidange ont 6000km
j'ai juste remarqué une petite chose que sous le débit de masse d'air, j'ai une durite relier au moteur qui et entouré de chattertons mise à part sa rien d'autres.

avez vous des idées ? solution ?

merci à vous ;)

amicalement


Dernière édition par dreamhackk le Dim 15 Avr 2012, 14:41, édité 1 fois

___________________________________________
BMW M6 E63 V10                       ( MPower )

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par sacha le Ven 13 Avr 2012, 22:04

Salut
les titres c'est presque ca !!!


Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par dreamhackk le Sam 14 Avr 2012, 16:08

ouais c'est sure sacha que les titres sont presque sa, mais mon soucis, ne vient pas de tout ceci j'en suis sure..

je pourrait réglé mon niveau de ralentie si je pouvait toucher au câble d'accélérateur, mais c'est un potentiomètre qui gère sa donc bloqué

j'ai remarquer aussi que, j'ai des soucis uniquement quand le starter et en marche, une fois qu'il ce désactive, plus de problème d'accélération ou de ralentie mais si je laisse l'accélérateur, elle cale :@

( starter donc uniquement la voiture à froid, à chaud plus de soucis )

___________________________________________
BMW M6 E63 V10                       ( MPower )

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par sacha le Sam 14 Avr 2012, 16:48

Salut
pour faire bien soit édite soit rajoute avec la question, motorisation et année de la voiture, en suite je éditerai a tas place

pas de prise d'aire sur les petit durites de admission, elle sont nickel pas craquelé? vérifie aussi la grosse durite entre débitmètre et admission

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par dreamhackk le Dim 15 Avr 2012, 14:44

ouais sasha, désolé, j'ai un peu oublier les règles du forum, j'avais oublier ce principe là !

enfaîte, exact sur ta petite réflexion, j'ai bien une durit qui sort du boitier papillon encerclé de chatterton bleu tout le long...

___________________________________________
BMW M6 E63 V10                       ( MPower )

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par sacha le Dim 15 Avr 2012, 18:21

@dreamhackk a écrit:ouais sasha, désolé, j'ai un peu oublier les règles du forum, j'avais oublier ce principe là !

enfaîte, exact sur ta petite réflexion, j'ai bien une durit qui sort du boitier papillon encerclé de chatterton bleu tout le long...

ok et merci d'avoir édité
faut déjà réparer la durites ou les durites pourrie en suite si elle continue a déconné cherché le soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par dreamhackk le Jeu 26 Avr 2012, 14:08

Bon mon problème est résolu !

Boitier Débitmètre / Calculateur : HS.

après changement plus de soucis !!!

donc voilà

Poste RESOLU pour ma part =)

___________________________________________
BMW M6 E63 V10                       ( MPower )

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par David13700 le Jeu 26 Avr 2012, 15:07

Merci pour le retour.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes classe A160 ess an 1999 BVM ] problème puissance et s'éteint à l'arrêt.( résolu )

Message par ced-46 le Jeu 26 Avr 2012, 21:33


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum