Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 20:31
prend une photo de la pompe sur le moteur,et une photo de la nouvelle pompe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 20:36
les deux pompes sont identique,c'est une bosch comme mis sur la photo que j'ai mis plus haut,
il n'ya que deux prise a brancher.

https://servimg.com/image_preview.php?i=1&u=17505566

la voila.
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 20:39
le truc c'est que lorsque je met le contact alors qu'elle est branché,on entends aucun bruit électrique venant d'elle,alors es'ce silencieux a la base?je ne m'en rappel plus,mais si j'ai un souci d’ordre électrique plutôt que mécanique,ça me ferai ch**er de perdre une journée a monter une pompe a rien lol
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 20:44
attend les confirmation des pro,je ne vois blindage pour savoir si elle a une électrovanne codé?
tas pompe fait un CLAC quand tu met clef sur contact ?
tas une alarme ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 20:48
ni alarme ni codage,c'est une électrovanne simple,mais rien ne se passe lorsque je la branche ou débranche,aucun claque ou autre.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 20:50
c'est bizarre,car elle est géré électriquement
normalement y a une sécurité,mais je ne la connais pas donc je parle sans etre sur de moi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 21:01
Salut,

Moi aussi je cherchais à entendre le clac caractéristique, je ne l'ai jamais entendu, et pourtant l'EV fonctionnait bien... Je ne dois pas avoir l'oreille, ou bien ce n'est pas toujours assez audible...
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 21:39
je viens de me mettre dessus,alors alimentation de la l'électrovanne = 0
quedalle,que se soit en pré contact ou en contact...
j'ai demandé a quelqu'un de me mettre le contact et a collé mon oreille sur la pompe = rien ,par contre on entend le caltos claqué une foi,puis deux foi vite.
je vais la mettre dans la rivière cette belle auto...
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 21:49
Ben alors tu tiendrais ta panne, non ? Si cette pompe marchait, comme la tienne peut-être, le souci est donc en amont.
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 22:00
y'a des chances...grrr pourquoi n'ai 'je pas pensé a regarder ça avant (boulet lol)
je me demande si c'est pas le calculateur qui est mort?
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 22:17
Teste ton ancien EV avec un multimètre, et fais la même chose avec le nouveau, tu y verras plus clair pour chercher en amont.

Allez, courage, tu vas y arriver !
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Lun 14 Mai 2012, 22:48
j'espere,je pense commencer a comprendre...je pense que ça viens belle et bien de l’alimentation que de la pompe en elle même...car quand j'ai envoyé du + directement depuis la boite a relais,et ça claquai l'ev ,je pense que le souci serai au niveau d'une mise a la masse de mon caltos.
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Mar 15 Mai 2012, 14:53
bonjour,ya t'il un pro renault qui pourrai m'indiquer la démarche a suivre pour vérifier le circuit électrique de l'alimentation de la pompe a injection?ainsi que la mise a la masse du calto?

merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 82
Age : 34
Localisation : vesoul
Emploi : mécano/carrossier et gynécologue a temps perdu
Niveau technique automobile : passionné et débrouillard
Date d'inscription : 16/04/2012
Voir le profil de l'utilisateur

boulet Re: [ renault mégane coupé 1.9 dti an 1997 ] démarre, tourne 30 sec, cale et ne démare plus

le Dim 20 Mai 2012, 11:17
bonjour a tous,
après de longue recherche,j'ai pu testé mon clatos,il semblerai qu'il ne soit plus alimenté par le + après contact.
borne 68/45/38/23 il n'y rien alors qu'il devrait...
il semblerait que mon faisceau a un souci a un endroit...quelqu'un a une idée de ou je pourrai y mettre un +apc pour la démarrer?

merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum