Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 hdi an 2001 ] problème de démarrage
Aujourd'hui à 18:41 par KTR

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 18:40 par Laure B

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 18:27 par Laure B

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 17:45 par Docteur Auto

» [ Ford Transit 2.5 TD an 1997 ] Voyant rouge et perte de puissance
Aujourd'hui à 15:15 par dany71

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:37 par GILL60

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 14:20 par patnat

» Demande info MaxiEcu 2
Aujourd'hui à 14:16 par freddy5923

» [ Peugeot 306 HDI 90 ] panne de démarrage
Aujourd'hui à 13:50 par estac100

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 13:45 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:23 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 12:10 par frederic.touchaleaume.3

» Presentation
Aujourd'hui à 08:00 par julien33560

» [ Actualité : Nouveauté ] Alpine A110 (2017) : Renault dévoile les photos de la nouvelle Alpine
Aujourd'hui à 06:40 par ced-46

» Présentation
Aujourd'hui à 06:29 par ced-46

» présentation
Aujourd'hui à 06:29 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 06:27 par ced-46

» [ BMW e46 330D M57 an 2003 ] pédale d'embrayage qui fait des cliquetis
Aujourd'hui à 00:01 par mista

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Hier à 20:50 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:50 par mista

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Hier à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Hier à 12:24 par bleualpine

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 10:23 par albatros

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Hier à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Hier à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Hier à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Hier à 04:58 par ced-46

» presentation
Hier à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 04:45 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Lun 27 Fév 2017, 19:05 par seb33470

[ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 16:43

Bonjour
Je viens vers vous car j'ai un souci sur mon touring.
Il est de 98, avec 260 000 km, pompe injection refaite et injecteurs tarés, soupapes et chaine de distri également l'année dernière.
Elle fonctionnait très bien, aucun bruit....
Il y a deux jours, à froid, de grosses difficultés pour démarrer, en insistant elle est parti.
Je pars travailler, le soir en repartant elle a fini par démarrer en insistant et c'est la dernière fois qu'elle a tourné. Depuis impossible de démarrer.

J'ai procédé à pas mal de vérifications. Et pour chaque vérif, j'avais une batterie bien chargée, j'en ai deux d'avance.
D'abord les fusibles : tout va bien.
Les durites de retour gasoil, un tuyau avait l'air hs, je l'ai changé.
Je n'avais pas de gasoil dans le tuyau entre le filtre et la pompe à injection, je me suis dit la pompe de gavage est hs, pourtant je l'entendais tourner, je la change tout de même ainsi que le filtre à gasoil.
Là il y a de la progression, le gasoil arrive dans le tuyau entre le filtre et la pompe à injection mais toujours rien. Je tente de la démarrer, le démarreur lance bien mais c'est tout, il ne se passe rien même pas des ratés. J'ouvre les injecteurs, pour essayer de purger, je referme je retente de démarrer mais rien de mieux.

J'ai essayé aussi en la tractant de la redémarrer mais rien du tout.
La seule chose qui s'est passé en la tractant c'est qu'elle a perdu du gasoil mais impossible de trouver de ou. J'ai démonté les caches moteur mais pas de trace.

Je n'y comprends plus rien, je ne l'ai pas encore passé à la valise car la voiture n'est pas dans un garage et depuis trois jours il pleut quasiment en continu, mon gt1 ne va pas apprécier.

La seule piste qui puisse me rester, c'est dans le réservoir côté chauffeur, il y a une trappe, avec une sorte de pompe et des tuyaux dedans.
Je ne l'ai pas changé car je n'en avais pas, il y a une fiche qui se branche sur le socle, j'ai vérifié il n'y a pas de courant, est ce un problème ??

Si quelqu'un a une piste , ça m'aiderait bien car la je bloque. Je ne sais pas quoi tenter. Croyez vous que la jauge dans le réservoir côté chauffeur puisse être en cause ?

Par avance un grand merci, pour vos conseils, piste, ....., à mon tour si je peux vous aider n'hésitez pas.

Merci
Guillaume
Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

Toto

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par sacha le Dim 29 Avr 2012, 16:48

Salut
avec double de clef tu as essayé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 16:53

Bonjour
Non car je n'ai qu'une seule clé.
Mais cette clé fonctionne pour ouvrir la voiture à distance.

Penses tu qu'elle pourrait avoir un problème ?

Merci

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par sacha le Dim 29 Avr 2012, 16:57

faut pensé a tout lol
pas de alerte au tableau de bord ?
elle a une alarme ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 17:01

Non, la seule chose que j'ai remarqué, en la trainant pour tenter de démarrer, pendant un moment j'avais laissé le contact et le voyant de préchauffage ne s'éteignait pas au tableau de bord.

Merci pour ton aide.
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 18:12

Re
Pensez vous qu'en faisant une synchronisation boitier ews dde avec la valise, cela puisse arranger les choses ?
Je me pose la question car le démarreur lance bien, mais le moteur ne veut pas partir, il n'a même pas de ratés, comme si il tournait dans le vide.
La clé peut elle être déprogrammé ? Bien que je puisse ouvrir la voiture avec la clé à distance ?

Merci de vos conseils
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par Totocamboui2 le Dim 29 Avr 2012, 18:34

Salut

Les bougies de préchauffage, tu les as contrôlées?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 18:35

salut ,

as tu contrôlé l'électrovanne de stop sur le dessus de la pompe d'injection ?
débranches l'éléctrovanne puis demande à une tierce de mettre le contact approche doucement son raccord électrique , tu dois l'entendre " claquer " sinon hs !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:30

L'électrovanne de stop pourrait m' empêcher de démarrer ? Je n'ai jamais eu le cas mais je contrôle cela demain.
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:32

@Totocamboui2 a écrit:Salut

Les bougies de préchauffage, tu les as contrôlées?


Bonjour
Non, je ne me suis pas orienté vers cette piste car le moteur ne "cherche" même pas à démarrer, pas de ratés rien.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par Totocamboui2 le Dim 29 Avr 2012, 19:36

@guillaumeh a écrit:
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume
Tu sens qu'il y a de la compression quand même?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 19:41

@guillaumeh a écrit:L'électrovanne de stop pourrait m' empêcher de démarrer ? Je n'ai jamais eu le cas mais je contrôle cela demain.
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume

un électrovanne défectueux reste en position fermé et ne permet pas au gasoil d'arriver aux injecteurs = pas de démarrage malgré que le démarreur entraine le moteur !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:45

@arnauld a écrit:
@guillaumeh a écrit:L'électrovanne de stop pourrait m' empêcher de démarrer ? Je n'ai jamais eu le cas mais je contrôle cela demain.
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume

un électrovanne défectueux reste en position fermé et ne permet pas au gasoil d'arriver aux injecteurs = pas de démarrage malgré que le démarreur entraine le moteur !



Alors là, je n'y avais pas pensé, mais ta piste pourrait bien coller car le gasoil arrive à la pompe mais en ouvrant les injecteurs ça ne coule pas.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 19:46

@Totocamboui2 a écrit:
@guillaumeh a écrit:
Car le démarreur lance pas de soucis mais on dirait que le moteur tourne dans le vide, qu'il n'accroche pas.

Merci
Guillaume
Tu sens qu'il y a de la compression quand même?


Oui j'en suis sûr, elle marchait plus que bien avant les problèmes lol.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 19:59

clique ici :
http://www.realoem.com/bmw/showparts.do?model=DG71&mospid=47557&btnr=13_0428&hg=13&fg=15

pièce n°3 intitulé chez bmw : "interrupteur à relais magnétique "

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Dim 29 Avr 2012, 20:07

Merci
Je vais la controler demain, tu disais que je la débranche (je vire le petit écrou de Cool et j'essaie de démarrer, si j'entends un clac c'est que ça va ?

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par lulu39 le Dim 29 Avr 2012, 21:35

il me semble que tu as 2 pompe electrique ... 1 de tranfert et 1 de gavage ... si l une des 2 ne marche pas il y as des problemes de demarrage ... a voir

lulu39
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : jura
Emploi : mecanicien auto
Niveau technique automobile : charcutier mecano
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 22:18

oui , tu dévisses le petit écrou ( clé de 8 ) tu retires la broche et tu la tiens éloigné de l' électrovanne , demande à une tierce personne de mettre le contact ( prés-chauffage ) tu approches la broche de son électrovanne , tu dois entendre clairement un "clac "
ensuite on verra ...

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 22:22

@lulu39 a écrit:il me semble que tu as 2 pompe electrique ... 1 de tranfert et 1 de gavage ... si l une des 2 ne marche pas il y as des problemes de demarrage ... a voir

oui ! ...., mais si l'une ou l'autre ne fonctionnait pas ,il n'y aurai pas de gasoil dans la pompe d'injection ...non ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par lulu39 le Dim 29 Avr 2012, 22:26

pi etre un manque de pression en entrée ..... y en a mais pas assez .... essai de les controler les 2 ...

lulu39
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 38
Localisation : jura
Emploi : mecanicien auto
Niveau technique automobile : charcutier mecano
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par arnauld le Dim 29 Avr 2012, 22:51

clique ici :
http://www.realoem.com/bmw/showparts.do?model=DG71&mospid=47557&btnr=16_0325&hg=16&fg=05


clique ici :
http://www.realoem.com/bmw/showparts.do?model=DG71&mospid=47557&btnr=16_0209&hg=16&fg=15

effectivement sur l'illustration on comprend très bien qu'une pompe vide la partie gauche du réservoir ,dans la partie droite et que la pompe de gavage pousse ensuite le gasoil jusqu'au filtre et la pompe d'injection ....sauf que tous se passe bien jusqu'à la pompe d'injection ! ensuite pas de débit aux injecteurs ! ???
c'est pourquoi je pense à l'électrovanne de stop .....

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Lun 30 Avr 2012, 05:48

Bonjour
Merci de votre aide.
Pour la pompe réservoir côté conducteur il n'y a pas de courant sur la fiche, ça c'est sûr.
Je vais contrôler cet après midi.
En espérant qu'il ne pleuve pas pour que je puisse brancher la voiture avec la valise.

Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par sacha le Lun 30 Avr 2012, 06:39

re,
les pompes fonctionne 4sec clef sur contact en suite elle ce coup,en suite pompes redémarre avec le moteur
schunt relais de la pompe borne 30 et 87 en suite mesure si tu trouve 12V au connectiques des pompe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par David13700 le Lun 30 Avr 2012, 08:21

@Totocamboui2 a écrit:Salut

Les bougies de préchauffage, tu les as contrôlées?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e39 525 tds touring an 1998 ] problème démarrage (résolu)

Message par guillaumeh le Lun 30 Avr 2012, 20:42

Bonsoir
J'ai shunté la borne 30 et 87 du relais de pompe pour qu'elle tourne en continu. J'ai du gasoil jusqu'à la pompe mais pas aux injecteurs.

J'ai vérifié le gros fusible du boitier de préchauffage, il est bon.

J'ai donc démonté l'électrovanne, sorti le ressort et le capuchon noir, je l'ai remonté et essayé de démarrer, il n'y a rien, toujours la même chose.

Le moteur lance dans le vide et pas de gasoil aux injecteurs.

Qu'en pensez vous, je ne comprends pas pourquoi ça ne démarre pas.

Merci de votre aide
Guillaume

guillaumeh
Petit mécano
Petit mécano

Masculin Nombre de messages : 57
Age : 41
Localisation : amiens
Emploi : formation
Niveau technique automobile : moyen
Date d'inscription : 29/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum