Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Je me présenteSam 17 Aoû 2019, 13:45albatros
Présentation raiyz Sam 17 Aoû 2019, 12:28albatros
Pb serrure sur C4Ven 16 Aoû 2019, 12:37CM81
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Lun 25 Juin 2012, 00:25
Salut à tous,

j'ai depuis quelques années une ford escort 16v moteur zetec, et je n'ai absolumment pas à me plaindre... elle marche du tonnerre, jamais un soucis, elle tourne comme une horloge. Mais c'était trop beau.

Jeudi dernier, le soir je la prends, et au demarrage je sens qu'elle tourne sur 3 pattes. je laisse chauffer un peu, et ça passe. Mais la, sur tout le chemin elle me fait un truc étrange, elle accelère toute seule entre les rapports, et surtout lors des ralentissemments suivis d'arrêts aux feux rouges. Elle se met à tourner dans les tours et le seul moyen de la calmer et d'embrayer, pied sur le frein (j'avais pas envie de rentrer dans la voiture de devant). assez pénible. elle me fait ça à l'aller, puis, au retour, ça va mieux, par contre elle ne tourne pas très bien, elle tremble.
Je laisse passer la nuit.
Le lendemain, je la redemarre, et là, le ralenti est attroce, si j'accélère pas, ele tremble comme une folle et elle finit par caler. je lis un peu ce que je peut sur votre forum, et débranche quelques sondes, notamment celle de ce que je pense être le debitmètre ( sur le gros tube qui part du filtre à air). quand je debranche cette dernière, le moteur accélère un peu, quelques secondes, puis ça repart de plus belle. Ceci dit, y a quand même amélioration, mais je n'ose pas rouler avec ça débranché.

et depuis tous le sjours c'est pire, je remarque même une odeur d'essence quand le moteur est en marche, et la voiture parait chauffer bien plus qu'habituellemment.

auriez-vous une idée?
Merci d'avance et désolé pour le pavé!


Dernière édition par epideme le Ven 29 Juin 2012, 15:24, édité 1 fois
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 46
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Lun 25 Juin 2012, 04:58
salut
moi je vote pour une bobine hs,vérifie de ce coté la?
démonte les bougie une a une,prend une photo de chaque électrode de la bougie
[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Images?q=tbn:ANd9GcThy8ELyZFefzd7Su_FkMkRxJSMcYuwO2HN2eQ_radQlGQYcD-cgw

___________________________________________
[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Alh
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Lun 25 Juin 2012, 10:05
d'accord!! je m'orientais vers ce coin là. ce matin j'ai regardé chaque connectique de la bobine, ainsi que les fils de bougies, sans démonter les bougies! j'essaie le démontage, je photographie et vous montre ça!

merci
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Jeu 28 Juin 2012, 00:02
hop, je suis de retour, désolé d'avoir tardé mais j'ai galéré à démonter ces bougies... n'ayant que des clée à bougie de 21 et 19, alors qu'il fallait du 16... bref, j'ai réussi, et au vu de l'état des bougies, je le sai changé. ça n'a pas été un mal, mais ça n'a rien changé! toujours pétarade et calage!

j'ai débranché la batterie pour la nuit, au cas ou il y ait un déréglage d'une sonde quelquonque.
Par contre on m'a parlé d'un écrou a serrer sous la tête de delco pour régler l'avance.
Quelqu'un l'a déjà fait?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Jeu 28 Juin 2012, 22:30
c'est encore moi.

bon finallement, pas de possibilité de régler l'avance sur l'allumage, vu que qu'il est electronique, d'après ce que j'ai compris.du coup j'ai nzttoyé les causses des bougies, et celle du coté bobine. J'y ai mis un peu de graisse. Je ne sais pas si c'est ça, mais en tous cas en chauffant la voiture a arrété de brouter, et le ralenti est monté à 1000 tour. je suis allé faire un tour, bonne reprise, et le moteur tournait bien.
Seul hic, encore des petits "pets" au niveau du pot pendant la décélération.
en laissant tourner le moteur à l'arret, j'ai cru remarquer une légère baisse de régime régulièremment toute les 5 ou 6 secondes puis le moteur remonte dans les tours.

je reessaie demain à froid.

mais du coup j'ai l'espoir que l'allumage ne soit pas mort.

Est ce que le circuit essence pourrait être encrassé?

un produit nettoyant injecteurs pourrait il m'aider?
merci!
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 46
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Ven 29 Juin 2012, 18:17
Re,
je voulais une photos de chaque bougies pour voir la couleur des électrodes!
filtre a essence et filtre a aire sont ressent ?
pas de prise d'aire entre débitmètre et collecteur de admission (la grosse durite ne pas déchirer ??)
pas de fuite sur tout la ligne de échappement, cata percé,ou silencieux hs?

___________________________________________
[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Alh
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Ven 29 Juin 2012, 18:27
re,

alors pour les electrodes, c'est simple, il n'y en avait plus :D je peux toujours t'en faire des photos si tu veux.

J'ai cherché une prise d'air, je n'en ai pas vu, quand aux filtres, ils ne sont pas recents.

Je viens de tester la voiture. au démarrage, elel broute, le compte tour est très bas, elle manque de caler.
Puis en roulant 2 minutes ça rentre dans l'ordre plus ou moins. il n'y a qu'à l'arret ou on a l'impression quelle vacille, mais très légèremment. en tous cas, plus de "pets"

je vais jeter un coup d'oeil à l'echappement.
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 46
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Ven 29 Juin 2012, 18:29
ok,change les filtres,sinon on saute les étapes

___________________________________________
[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Alh
Arrow https://www.techniconnexion.com/
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Ven 29 Juin 2012, 18:31
d'ac!

j'ai répondu de travers, le filtre à air a moins d'un mois, mais je m'occupe du filtre à essence!

merci
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 43
Localisation : Montpellier
Emploi : dessinateur
Niveau technique automobile : nul
Date d'inscription : 25/06/2012
Voir le profil de l'utilisateur

[ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète Empty Re: [ Ford escort 16v Zetec 1.6 ess. an 1998 ] Moteur qui broute et pot qui pète

le Lun 20 Aoû 2012, 23:52
re,

désolé de tout ce temps... on peut fermer ce sujet, car je n'ai pas put tout essayer, on m'a volé la tuture :D

merci à tous!
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum