Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

[ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mar 26 Juin 2012, 21:22
Bonjour,
J'ai regardé dans les problèmes résolus, mais je n'ai pas trouvé les mêmes symptômes que ma panne !
La C3 Hdi de ma fille est d'avril 2002 et a 150000km. Elle fonctionnait super mais de temps en temps après un long trajet, souvent en côte, elle refusait de démarrer et affichait Eco Mode. Le simple fait de la laisser tranquille pendant 1 heure lui permettait de redémarrer.
Comme j'entendais un relais tirer dans le BSI, j'ai déconnecté toutes les prises et les ai passé au spray de contact (hypothèse mauvais contact) Vu que la panne se reproduisait, direction le garage. Pas de code de défaut à part capteur PMH qui a été changé de même qu'un capteur de "rendement" (sur volant moteur ??) Pas d'amélioration, la panne se reproduit. A chaud, il suffit de caler pour qu'à l'occasion elle refuse de démarrer. Par contre, si on la pousse, elle redémarre sans problème, même si parfois elle ne monte pas en régime (2500 t/min max.)
Si j'actionne la poire d'amorçage je vois un peu d'air passer dans le tuyau transparent, alors après avoir fouiné un peu, j'ai voulu contrôler les tuyaux de gasoil sous le filtre à air et le filtre. Je n'aurai peut-être pas dû, parce que je n'ai pas réussi à réamorcer le circuit (est-ce qu'il y a une pompe de gavage ?) et elle ne démarre plus du tout. Re-direction garage, mais comme je n'ai pas envie qu'il remette à neuf l'engin avant de trouver la vraie panne (deux capteurs pour rien!!) je cherche des pistes ou de pauvres hères qui auraient connu les mêmes mésaventures. Merci d'avance de votre aide
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mar 26 Juin 2012, 21:42
Salut
il te reste plus que attendre moderateur Fabi,il travail chez citrouille
mode eco ce allume aussi sur place, si tu écoute la radio un moment sans allumé le moteur
module de chez Citroen pour économiser la batterie
dit ta mesurer la batterie après une nuit au repos,et mesure la charge de alternateur ?
ouvre un autres sujet pour le circuit de gasoil stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mar 26 Juin 2012, 22:02
sacha67 a écrit:Salut
il te reste plus que attendre moderateur Fabi,il travail chez citrouille
mode eco ce allume aussi sur place, si tu écoute la radio un moment sans allumé le moteur
module de chez Citroen pour économiser la batterie
dit ta mesurer la batterie après une nuit au repos,et mesure la charge de alternateur ?
ouvre un autres sujet pour le circuit de gasoil stp

Salut, de répondre aussi vite
Je n'ai pas testé le mode eco en écoutant la radio sans allumé le moteur. Il s'allume déjà assez tout seul
Le mécano à mesuré la batterie et la charge et a dit que c'était OK confused
Je vais ouvrir un autre sujet pour le circuit de gasoil. Mais je pensais que c'était le même problème
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mar 26 Juin 2012, 22:18
donc attente de Fabi inévitable

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 13:12
salut j ai pas tout compris mais on vas regler les probleme un par un

deja si tu n arrive pas a reamorcer le circuit de go change les tuyau sur le moteur (environ 120 euro) ne m est pas de l occasion sa marchera pas longtemps...

pour ton non redemarage ton demareur tourne mais sa demare pas c est sa??
ton message mode eco se fait desuite ou quelque minute apres l arret du moteur?



pour sacha: je bosse pas chez les rouges mais chez les bleus.....
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 21:10
@fabi186 a écrit:salut j ai pas tout compris mais on vas regler les probleme un par un

deja si tu n arrive pas a reamorcer le circuit de go change les tuyau sur le moteur (environ 120 euro) ne m est pas de l occasion sa marchera pas longtemps...

pour ton non redemarage ton demareur tourne mais sa demare pas c est sa??
ton message mode eco se fait desuite ou quelque minute apres l arret du moteur?



pour sacha: je bosse pas chez les rouges mais chez les bleus.....

Salut et merci J'attendais le sauveur parmi les sauveurs lol! C'est ce que m'a laissé entendre Sacha
Alors, je vais changer les tuyaux sur le go ou je vais voir avec mon mécanicien (il m'a l'air un peu perdu )vu que la voiture est au garage en ce moment.

Pour le démarrage : A froid elle démarre toujours nickel et à chaud le plus souvent. Quand elle enquiquine, le démarreur tourne nickel, rond, à bonne vitesse mais le moteur ne démarre pas. Si on est sur une pente ou si on l'a pousse à ce moment là, elle démarre de suite ! Parfois après ce démarrage à la poussette, le moteur ne monte pas en régime. Quand elle est dans ce genre de panne, il y a toujours l'affichage mode eco. J'espère que c'est plus clair !
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 21:30
de mon point de vue je dirai une bsi qui deconne ou un bm34 mais j ai peut d info pour te dire ....

il faudrai que ton mecano relever les pression de pompe hp au demarage a chaud affin d ecarter tout probleme de se genre (vue qu elle demare a la poussette )
ensuite s assurer des masses du vehicule (coter moteur et pied de porte)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 21:47
@fabi186 a écrit: de mon point de vue je dirai une bsi qui deconne ou un bm34 mais j ai peut d info pour te dire ....

il faudrai que ton mecano relever les pression de pompe hp au demarage a chaud affin d ecarter tout probleme de se genre (vue qu elle demare a la poussette )
ensuite s assurer des masses du vehicule (coter moteur et pied de porte)

Salut, trop cool, déjà une réponse de ta part.

Pour la BSI qui déconne, c'est possible. L'autre jour quand j'ai enlevé la clef de contact et fermer les portes (sans condamnation) l'afficheur central s'allumait toutes les 1 à 2 minutes avec le message mode eco. Je me suis remis dans la voiture et là j'entendais comme un relais qui tirait et lâchait dans la BSI. Mais bon, comme j'avais pas mal tiré sur la batterie pour essayer d'amorcer le go, je ne sais pas si c'est lié.

Le bm34, c'est quoi confused

Je vais lui dire aussi pour les masses. En tout cas, encore merci et bonne nuit. Sleep
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 21:54
@fabi186 a écrit: de mon point de vue je dirai une bsi qui deconne ou un bm34 mais j ai peut d info pour te dire ....

il faudrai que ton mecano relever les pression de pompe hp au demarage a chaud affin d ecarter tout probleme de se genre (vue qu elle demare a la poussette )
ensuite s assurer des masses du vehicule (coter moteur et pied de porte)

Re-salut,
Flûte, j'ai oublié de te dire pale
La voiture est passée sur l'outil de diag chez citro. Résultat, deux seuls défauts enregistrés. Capteur PMH et radio (plus d'origine).
C'est pour cela que je me demandait si le problème n'était pas uniquement dû aux tuyaux de go (réchauffement dans le compartiment moteur qui aggraverait la prise d'air ??)
La BSI qui déconne ne devrait-elle pas se voir sur le diag Question
Re bonne nuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 21:56
Réputation du message : 100% (1 vote)
tien tien la radio,sort le et fait voir les branchement sur une photo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 21:59
non sa ne se voie pas forcement une bsi qui deconne pour le voir il faut qu elle face sa panne sur l outil diag

sacha son defaut radio est normale si il a changer la radio de plus 80% des psa on un defaut radio enregistrer (generalement defaut entrer ligne auxiliaire)
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 22:02
sacha67 a écrit:tien tien la radio,sort le et fait voir les branchement sur une photo

Salut, je te ferai çà et je vois ce que tu veux dire
Mais, il y avait déjà la panne avant
Et chez citro, ils ont dit à la cervelle de cette caisse (si elle en a une) qu'elle n'avait pas de radio Question
Tu maintiens toujours ton idée Question Si c'est le cas, je peux carrément l'enlever et essayer sans non Question
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 22:05
Réputation du message : 100% (1 vote)
aucun risque que ton souci soit la....
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 22:08
@fabi186 a écrit:aucun risque que ton souci soit la....

Re flûte, une radio d'origine, c'est moins cher qu'une BSI
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3676
Age : 35
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 22:09
pas sur se que tu dit....
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mer 27 Juin 2012, 22:11
@fabi186 a écrit:pas sur se que tu dit....

Une BSI, c'est pas un paquet de roros Question Question
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Jeu 28 Juin 2012, 04:17
@Pécot a écrit:
@fabi186 a écrit:pas sur se que tu dit....

Une BSI, c'est pas un paquet de roros Question Question

Salut,

Si, mais un autoradio d'origine aussi !!!!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 45
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Ven 29 Juin 2012, 18:28

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 58
Localisation : Valais / Suisse
Emploi : Technologue PCP
Niveau technique automobile : J'ai connu mieux
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën C3 1,4 Hdi an 2002 ] Problème de démarrage, Eco Mode

le Mar 17 Juil 2012, 21:37
@fabi186 a écrit:salut j ai pas tout compris mais on vas regler les probleme un par un

deja si tu n arrive pas a reamorcer le circuit de go change les tuyau sur le moteur (environ 120 euro) ne m est pas de l occasion sa marchera pas longtemps...

pour ton non redemarage ton demareur tourne mais sa demare pas c est sa??
ton message mode eco se fait desuite ou quelque minute apres l arret du moteur?



pour sacha: je bosse pas chez les rouges mais chez les bleus.....

Alors les tuyaux du circuit de go ont été changés. Mais la panne s'est reproduite

La voiture est passée chez le spécialiste diesel qui pense que peut-être il pourrait y avoir un problème avec les injecteurs, mais il faut les démonter et les envoyer à contrôler, ce qui coûte très, très cher selon ses dires. confused

Je ne suis toujours pas plus avancé et je me demande si je ne veux pas d'abord envoyer le BSI à réparer chez Restart Auto à Lyon ??? Quelqu'un a de l'expérience avec ce genre de société ??

Je me réjouis du jour ou je pourrai mettre la résolution du problème sur le forum, mais ce n'est pas encore gagné
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum