Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 19 Sep 2017, 05:41ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : IDF
Emploi : Alternance en informatique (Réseau)
Niveau technique automobile : Amateur
Date d'inscription : 13/07/2012
Voir le profil de l'utilisateur

r?solu [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Ven 13 Juil 2012, 14:00
Bonjour à tous,

vous me voyez venir avec mes grands sabots, un petit nouveau sur le forum, et c'est pourquoi ?! et ba oui, un problème mécanique

Allez, j'raconte ma petite histoire, j'ai une 325 tds de 96 (E36) qui fait des siennes... Evil or Very Mad
Premièrement, le symptôme :
Perte de puissance sur voies rapide (110klm h). Je roule tranquillement à 110, et là, une montée (oh la vilaine !) et la voiture de devant qui ralentie, op, ni une ni deux, pied au planché et je déboîte (clignotant et angle mort vérifié, motard au quotidien, donc je connais un peu le sujet ...), et là, c'est le drame.

Consommation instantanée bloquée à 10 litres aux 100, perte de puissance (pas totale, mais dans une monté ça fait tout drôle). Sur du plat, je monte toujours, très lentement, mais mon moteur monte toujours en régime, mais si ça m'arrive en montée (saleté ! c'est blazant de ce dire qu'on roule en 2,5L qui développe 143ch et d'avoir peur des côtes ...), je perds en régime et en vitesse...

Pour débloquer la situation, il me suffit de débrayer puis de re embrayer tout en laissant le moteur tomber aux alentours de 1000 tours/m, et là, c'est presque magique, mon moteur repart nickel.

C'est quoi ce bazar ?! N'étant pas trop coincé du *** et n'hésitant pas à me salir les mains, j'ouvre le capot (Woh quelle prise de risque ).

Déjà, de l'huile au niveau de la vanne EGR, ok, on va démonter tout ça. Donc je nettoie le conduit d'admission d'air au passage, mais je m’aperçois que le 'reniflar' au niveau du haut moteur qui descends dans l'admission d'air qui va au turbo est pas mal crado (de l'huile, de l'huile, quand y'en a plus, y'en a encore !). Ca doit être une évacuation des vapeurs d'huile, mais ça dégueulasse toutes mon admission d'air j'ai l'impression, à moins que ça n'était le turbo ... ça n'empêche qu'il y a pas de saleté qui ressort de ce trou ... scratch (J'ai posté une image plus bas pour illustrer tout ça.)

Ensuite, démontage du turbo, hélice de sortie ayant du jeu, turbo -> poubelle ! RADICALE, on remplace le turbo (pauvre porte monnais, chérie, les vacances se sera dans la famille hein cette année ! pale ).

Donc turbo neuf depuis 3 jours, mais toujours ces trous d'accélération, et ce haut moteur qui balance de l'huile, ça me dérange un peu ... pale
Voici ce que ça donne au changement de turbo :



J'ai crue comprendre que ça pouvais éventuellement venir du capteur de pression de sur alimentation, ou de la sonde de température d'air au niveau de l'admission, donc je jetterai un oeil, soit en vacances (je pars demain >_<) , soit dès mon retour.

De plus, je pense essayer de faire les compressions, histoire de study ...

Donc qu'en pensez-vous ? Segmentation ou simple problème de capteur ? Je peux quand même faire 500 bornes en une journée sans craindre pour mon moteur tant que je ne reste pas dans cette situation de 'perte de puissance' ? N'hésitez pas, je suis preneur.

Merci d'avance pour tous vos conseils


Dernière édition par DeCaDeNcE le Mer 06 Mar 2013, 10:20, édité 1 fois
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Ven 13 Juil 2012, 14:56
salut ,

l'entretien de base est à jour ; filtre air , huile , gasoil ?
l'huile utilisée n'est pas trop fluide ?
as tu contrôlé la pompe de gavage ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : IDF
Emploi : Alternance en informatique (Réseau)
Niveau technique automobile : Amateur
Date d'inscription : 13/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Ven 13 Juil 2012, 15:18
Entretien à jour, vidange tous les 10 000 à peu prêt avec filtre à air, filtre à huile. Le filtre à gasoil a été changé à la dernière vidange, il y a 10 000 bornes. Là je viens de faire la vidange du coup, avec de la 10w40 pour turbodiesel, histoire de combler un peu l'effet du temps. (220 000km au compteur)

Toujours bien laissé chauffer, et toujours attendu un peu avant de couper le contact en arrivant, jamais dans la zone rouge (ou peut être une fois... mais c'est vraiment pas mon habitude), donc véhicule vraiment pas brusqué, et je respecte toujours les limites de vitesse, donc rien de méchant niveau conduite.

La pompe de gavage ? Je n'ai rien tenté à ce niveau là, elle se situe en dessous de la banquette arrière je crois. Comment la tester ? (J'ai chercher ton tuto 'magique' qu'une personne a utilisé pour découvrir que son relais venait de la DDE, mais aucun lien vers ce tuto, et je suis limité en connexion au travail, et évidement, ce forum est bloqué, donc je ne peux pas effectuer de recherche approfondie, désolé ...)

C'est vrai qu'il m'ai arrivé deux fois de voir ma jauge tomber dans le rouge assez rapidement alors que je devais encore avoir du mazoute dans la soute. Ceci- dit, après un bon plein, l'aiguille revient bien après, donc je ne sais pas trop comment elle fonctionne.

Alors docteur ? C'est grave ? scratch
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Ven 13 Juil 2012, 16:39
il est probable que la pompe de gavage soit encrassée au niveau du tamis ou hs , il faut la tester avant de penser à son remplacement pour se faire :
1) procures toi un récipient de 2,5 litres
2) retires la durite avant le filtre à gasoil
3) places cette durite dans le récipient
4) au niveau du relais de pompe shunte les bornes 30 et 87 pour que la pompe tourne en permanence
5) elle doit débiter 2 litres en 1 minute

si tu n'obtient rien = pompe hs
si tu obtient moins de 2 litres = pompe encrassée il faut la déposer pour nettoyer son tamis

il faut aussi que tu inspectes le capteur de suralimentation et sa petite durite , elle peux être bouchée par l'huile au niveau du collecteur d'admission utilises un nettoyant pour frein pour décrasser le capteur et sa durite si tu possèdes fini à la soufflette

si tu as une pipe d'admission en alu : dépose la sonde de débit d'admission d'air sous la pipe d'admission ; elle doit être pleine d'huile
si tu as une pipe d'admission en plastique : tu as un débitmètre , débranches le ! fais un essai !


Dernière édition par arnauld le Ven 13 Juil 2012, 19:05, édité 3 fois

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Ven 13 Juil 2012, 16:49
principe de précaution : comme ton filtre à gasoil a déjà 10 000 kms , je le remplacerai !
voici pour la localisation du relais de pompe :
http://www.6enligne.net/html/faq.php?faq=161

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : IDF
Emploi : Alternance en informatique (Réseau)
Niveau technique automobile : Amateur
Date d'inscription : 13/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Mer 06 Mar 2013, 10:19
Finalement, une connaissance mécano qui connait bien ce modèle m'a fait débrancher le débitmètre, et il s'avère que ça a réglé mon problème, donc débitmètre à changer :)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1028
Age : 50
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Mer 06 Mar 2013, 11:06
bonjour ,

donc tout est en ordre , je classe comme résolu
merci du retour d'info !

___________________________________________
un 6 en ligne   sinon ....rien !!! 
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31617
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW E36 325 tds an 1996 ] Perte de puissance à vitesse de croisière (Résolu)

le Jeu 07 Mar 2013, 01:06
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16626-m51-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum