Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
suspension MG TFLun 20 Nov 2017, 17:37waddle34
PresentationLun 20 Nov 2017, 16:37Vincent84
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 20 Juil 2012, 12:40
Bonjour à tous,

Je vous expose mon problème, celui ci n'ayant pas été totalement trouvé dans les discussions et les problèmes résolus.

Ma 523i a une perte de puissance ou de couple phénoménale, accélération très lente, oblige de descendre un voir deux rapports des la première monté, tout ceci associé a une consommation HYPER excessive 20-25 L/100 en ville.

Si quelqu'un peu soit me donner une piste soit me conseiller un garagiste raisonnable sur Belfort / Hericourt

D'avance merci à tous

E.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu [ BMW e39 523iA Pack an 1998 ] Problemes puissance et consommation

le Ven 20 Juil 2012, 12:43
Bonjour à tous,

Je vous expose mon problème, celui ci n'ayant pas été totalement trouvé dans les discussions et les problèmes résolus.

Ma 523i a une perte de puissance ou de couple phénoménale, accélération très lente, oblige de descendre un voir deux rapports des la première monté, tout ceci associé a une consommation HYPER excessive 20-25 L/100 en ville.

Si quelqu'un peu soit me donner une piste soit me conseiller un garagiste raisonnable sur Belfort / Hericourt

D'avance merci à tous

E.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 20 Juil 2012, 12:46
Bonjour,

Tu as les 2 symptômes d'un débitmètre défectueux. Il faudrait le débrancher pour voir si ça change quelque chose.
C'est une première piste, pas une certitude.
A bientôt.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 20 Juil 2012, 12:50
Bonjour,
Merci de cette rapidité de réponse, une fois débranche, je peu rouler sans pour faire un essai ? comme tu peux le constater je suis novice.
E.

___________________________________________
Novice
523iA Pack de 1998
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 20 Juil 2012, 12:54
Oui, il faut rouler un peu, et si tu ne constates aucun changement, c'est bien que ton débitmètre ne jouait plus son rôle.
https://www.techniconnexion.com/t4744-e39-m51remplacement-debitmetre-tuto
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 20 Juil 2012, 12:56
merci pour le lien, mais j'ai un moteur M52, je vais voir cela de ce pas et je te tiens au courant

___________________________________________
Novice
523iA Pack de 1998
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 3265
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 20 Juil 2012, 13:00
Oui, mais c'est pareil avec un M52, pas de souci.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 21 Juil 2012, 07:10
Salut,

avec laure, tentes déjà le débitmètre.

Aucun voyant d'allumé ?
Le moteur tourne rond quand tu as le manque de puissance ?

Où en es-tu de l'entretien ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 21 Juil 2012, 07:43
Bonjour Ced,
Pas de voyant allumé, le moteur tourne rond, pas de raté, et meme de la peche au dela de 4000tr.
Entretien à jours.
Merci

___________________________________________
Novice
523iA Pack de 1998
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31819
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 21 Juil 2012, 07:44
Salut,

Ok, on attend le test du débitmètre.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Lun 23 Juil 2012, 11:00
Bonjour,

Alors pour info mon débitmètre est un Siemens 5WK9, pour faire le teste que vous me demandé, j'ai juste dévisser la prise qu'il y a dessus ? cela suffit il ?
Apres test sur route et en monté, c'est pas flagrant mais il semblerait qu'il y ait une petite amélioration. par contre l'aiguille de conso de l'économètre est à fond.
Merci à vous

___________________________________________
Novice
523iA Pack de 1998
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 27 Juil 2012, 16:25
Bonjour,
Débitmètre changé ce matin, aucune amélioration.
Je rajouterais ou le problème est encore plus intense voiture chaude.
Des piste ? ou me faut il un diagnostique BMW ?
Merci de vos lumières.

Si cela pouvais ne pas me coûter trop cher ....
E.

___________________________________________
Novice
523iA Pack de 1998
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Ven 27 Juil 2012, 20:59
Salut

Démarre t'elle comme il faut à chaud ?
Prend une photo de ton moteur.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 28 Juil 2012, 09:14
Bonjour David,
Alors oui effectivement a chaud, démarrage impossible, je suis obligé de tirer sur le démarreur plus de 10 min. Ce matin au moment de prendre les photo, démarrage au quart de tour sans même me poser dans l'auto.
Merci

https://i.servimg.com/u/f48/17/68/90/01/20120711.jpg

https://i.servimg.com/u/f48/17/68/90/01/20120712.jpg

___________________________________________
Novice
523iA Pack de 1998
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 28 Juil 2012, 15:31
Salut

Tu as un moteur à simple vanos, donc un seul capteur d'aac.
Le défauts pouvant expliquer tous les symptômes.

Cependant pour confirmer peut tu faire une lecture des codes défauts moteur ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 28 Juil 2012, 15:57
Merci de ton retour David, mis à part aller chez BM pas moyen de lire les codes erreurs.

Avez vous une idée du coût :
1) du passage valise,
2) de la réparation du dit capteur,

Merci à tous

___________________________________________
Novice
523iA Pack de 1998
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14356
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Sam 28 Juil 2012, 17:53
@David13700 a écrit:Salut

Tu as un moteur à simple vanos, donc un seul capteur d'aac.
Le défauts pouvant expliquer tous les symptômes.

Cependant pour confirmer peut tu faire une lecture des codes défauts moteur ?

Salut David !

Pour apporter de l'eau à ton moulin au sujet du du capteur AAC Adm ,avec mauvais
démarrage à chaud
,si ma "mémoire est bonne " il me semble que tu nous avez dis que
quand le cas ce présentait à chaud ( de le refroidir avec de l'eau ) ,et observer le résultat
c'est bien ça ?

Car il peut être Ok au contrôle à froid ,et HS moteur chaud !

Allez @+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mar 07 Aoû 2012, 09:18
Réputation du message : 100% (1 vote)
Bonjour,
Un petit up, alors RDV chez BMW Belfort le 21/8 .... Snif

En attendant je vais changer le capteur AAC j'ai eu l'occasion d'en avoir un, si c'est pas ca le diag BM sera toujours utile, sinon j’irais de toute façon histoire de connaitre l’intégralité des défauts.

En tout cas merci a tous.

___________________________________________
Novice
523iA Pack de 1998
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mer 08 Aoû 2012, 22:02
Bonsoir,
Capteur changé, elle démarre maintenant au quart de tour.
Par contre les accélérations sont de loin meilleur mais c'est pas encore ça, enfin je trouve. Je verrais bien si la conso baisse dans les prochains jours, j’étais tout de même à 14L/100 sur l'ODB.
Passage diag le 21, en attendant si quelqu'un a une idée ? Le trimestre changé pourrait il etre HS ?
Merci de vos retours

___________________________________________
Novice
523iA Pack de 1998
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mar 21 Aoû 2012, 12:19
Bonjour,
Alors passage à la valise ce matin, résultat 99€ pour rien.
- Le debimetre fonctionne correctement
- Défaut capteur AAC normal, je l'avais changé.
- Sonde Lambda OK les deux
Le mécano à remis tout à zéro, il n'a pas d'idée là tout de suite, me demande de rouler une semaine et de revenir pour voir qu'elle défauts sont revenus ? encore un coup a mettre 99€ pour voir.

Seul piste d’après lui le pot catalytique, bien qu'il n'y ai pas de bruit bizarre, il propose la fois prochaine un essai sans le pot pour voir si la voiture à de la pêche...

HELP : merci de vos idées

___________________________________________
Novice
523iA Pack de 1998
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14356
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mar 21 Aoû 2012, 14:23
@manusan a écrit:Bonjour,
Alors passage à la valise ce matin, résultat 99€ pour rien.
- Le debimetre fonctionne correctement
- Défaut capteur AAC normal, je l'avais changé.
- Sonde Lambda OK les deux
Le mécano à remis tout à zéro, il n'a pas d'idée là tout de suite, me demande de rouler une semaine et de revenir pour voir qu'elle défauts sont revenus ? encore un coup a mettre 99€ pour voir.

Seul piste d’après lui le pot catalytique, bien qu'il n'y ai pas de bruit bizarre, il propose la fois prochaine un essai sans le pot pour voir si la voiture à de la pêche...

HELP : merci de vos idées

A non !

Pas très commerçant Bmw Belfort s'il fait payer ,une deuxième fois 99 €
chez moi encore en activité le deuxième était normalement toujours gratuit !

Voila @+

PS: ceci dis le mécano de bmw n'a peu être pas tout à fait tort , catalyseur
bouché ( déjà vu sur une 540i M.62 V8 ) .

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mer 29 Aoû 2012, 13:14
Bonjour,
Quelqu'un aurait une idée pour avancer un peu sur mon probleme
Merci a vous ames charitables
Emmanuel

___________________________________________
Novice
523iA Pack de 1998
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14356
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mer 29 Aoû 2012, 14:26
@manusan a écrit:Bonjour,
Quelqu'un aurait une idée pour avancer un peu sur mon problème
Merci a vous âmes charitables
Emmanuel

Salut !

Ben nous ont reste un peu sur notre "Fin " aussi , as tu creusé a la piste
que t'avais ( suggéré le mécano de bmw Belfort) c'est à dire débrancher le
tuyau d'échappement avant le catalyseur ,pour voir si le catalyseur n'est pas
"bouché " Question

A suivre

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mer 29 Aoû 2012, 15:15
Je vais tenter de le faire dans l'Apres midi...
Espérant que cela se démonter bien et que je n'ai qu'a démonter au niveau collecteur en laissant les tubes en place
@+

___________________________________________
Novice
523iA Pack de 1998
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 47
Localisation : Belfort
Emploi : Cadre
Niveau technique automobile : Faible
Date d'inscription : 20/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ BMW e39 523iA Pack an 1998 ] perte de puissance (NON résolu,abandon )

le Mer 29 Aoû 2012, 15:23
Quid de la piste capteur PHM ou PMH ....

___________________________________________
Novice
523iA Pack de 1998
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum