Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 29
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 24/07/2012
Voir le profil de l'utilisateur

lunettes [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mar 24 Juil 2012, 20:40
Bonjour à tous,

J'ai un soucis au démarrage avec ma voiture. Quand je relâche ma clé il y a un bruit bizarre et le témoin orange "système d'échappement ou électrique du moteur" qui s'allume.
J'ai essayé de relâcher la clé plus vite mais le moteur a calé. Du coup j'ai redémarré, mais difficilement, comme si le moteur était bloqué. Il a donc redémarré mais au ralenti, tout doucement. J'ai alors accéléré et le moteur est reparti normalement. De la fumée blanche est sorti du peau d'échappement alors que je viens juste de changer le silencieux chez autobacs. Pour finir de l'eau est sorti d'un petit trou du silencieux. Est ce que c'est la bobine d'allumage, ou bien les bougies ? Je ne perds ni de liquide de refroidissement et ni de l'huile. Et la voiture ne chauffe pas. Parcontre, après de longs trajets ça redémarre normalement.

Merci de me répondre SVP.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mar 24 Juil 2012, 21:45
Salut
elle est de quel année ta skoda?

vérifie ta batterie,peut etre faiblard
essaye de la cablé avec une autres voiture pour voir si elle démarre mieux,si oui alors batterie HS ou en fin de vie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 29
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 24/07/2012
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 09:58
Re-bonjour,

J'ai changé la batterie lundi et ça a refait le coup hier après-midi.
Le voyant s'allume régulièrement mais quelques fois il n'apparait pas mais revient ensuite.
Le bruit ressemble à un grincement electrique et sur la route il y a des claquements.

Merci scratch
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 10:38
Salut
Fais une vidéo pour ton bruit. Pour l'eau que tu vois sortir par le trou, c'est normal, souviens toi de tes cous de physique, toute combustion "recrache" de l'eau. Après faut pas que ce soit un geyser non plus.
Pour le méthane par exemple:
CH4+1.5 O2 Donne CO2+2H2O


Dernière édition par Totocamboui2 le Mer 25 Juil 2012, 10:45, édité 1 fois

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 29
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 24/07/2012
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 10:44
D'accord merci.
Parcontre je crois qu'en forçant sur le démarage il y a eu de l'essence qui est rentré dans l'huile. Dois-je refaire une nouvelle vidange ou est ce que c'est plus compliqué ?
Merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 10:47
Salut
Peu probable sauf si ton moteur est rincé, qu'est ce qui te fait dire ça?

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 29
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 24/07/2012
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 10:50
L'huile est noire alors que la vidange a été faite il y a trois semaines chez autobacs.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 11:23
Alors je te rassure de suite, que l'huile soit noire c'est tout ce qu'il y a de plus normal même si t'as vidange à été faite il y a un quart d'heure.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 29
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 24/07/2012
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 11:59
LoL ouff merci !!!!
T'en es sure je croyais que ce n'était pas normal sur les moteurs essence. Mais pourquoi quand je tape sur google "moteur noyé" il y a des topics disant que l'essence peut rentrer dans l'huile après démarage forcé.
Merci pour ta réponse. En fait j'ai oublié de dire que la voiture est de 2002.
Une autre question, penses-tu que le bruit "Djiiiii" au démarage provient de la pompe à carburant ? Je vais essayer de faire une vidéo pour aujourd'hui ou demain.
Merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 12:11
J'ai bien un bruit en tête, mais je suis pas sûr que ce soit celui là. Fais une vidéo.
Par contre ça ne sert à rien d'insister si moteur démarre pas.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 12:14
J'ai relu depuis le début, tu n'as aucun problème à chaud?
T'as peut être une sonde de température HS.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow https://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 29
Localisation : Paris
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 24/07/2012
Voir le profil de l'utilisateur

lunettes Re: [ skoda fabia 1.4 16V 100cv an 2002 ] Problème démarrage et témoin allumé

le Mer 25 Juil 2012, 12:24
Oui aucun problème à chaud. L'aiguille du thermo ne monte pas mais je crois que j'ai de la perte de puissance mais pas sur. Je ne sais pas comment savoir si je perds de la puissance. Pour la sonde HS, alors là franchement je n'en sais strictement rien. C'est possible. En tout cas ça me stresse beaucoup. Je n'aime pas du tout les problèmes auto. J'avais une punto 2001 magnifique, aucun soucis. Une dame m'est rentré dedans par l'arrière après m'etre arrêtté avant une priorité à droite. La skoda ça fait un mois et demi que je l'ai. Voilà pourquoi je suis stressé. LoL.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum