Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : Auvers sur oise
Emploi : Metallier serrurier automatisme
Niveau technique automobile : 4/5
Date d'inscription : 02/08/2012
Voir le profil de l'utilisateur

boulet [ VW golf 3 GTI 2,0 8s an 1995 ] cale après 20 min de fonctionnement

le Jeu 02 Aoû 2012, 14:24
Bonjour,

J'ai cherché dans les problèmes résolues et même si il y a certaines similitudes avec certains je n'ai pas trouvé ma réponse. J'espère avoir bien cherché ;-)

Comme dit dans le titre mon auto cale au bout de entre 16 et 22 minutes ces derniers temps, au début c'était après 30 minutes mais le temps diminue.

Donc mes trajets doivent être de plus en plus court :-(

Dans la plupart du temps elle redémarre et cale aussitôt, si je le fais juste après... Des que j'attends 5 min elle redémarre et tiens quelque minute. Donc il fait la laisser refroidir.
J'ai change la Capteur PMH corrigé
Les relais 30 et 167
Utilise 3 bobines différentes pas neuve mais bon 3 quand même...
J'ai débranche toute les sondes et fait tourner la voiture pareil...
J'ai débranche le boitier papillon et tenu le ralenti au pied pareil...
Ce qui m'étonne c'est le caractère cyclique de cette panne...
Donc si parmi vous il y en a qui ont une idée...
Le moteur est un 2E selon la carte grise, mais en achetant des pièces on m'a souvent dit que ça devait être un autre...
210 000km, GTi édition de 1995, quoi d'autre... Euh... Grise :-)
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Jeu 02 Aoû 2012, 16:49
Salut !

Est ce que le moteur de cette GTi 2L est équipé: soit du système d'injection Digifant
ou Simos ,avec mesureur d'air massique ( débitmètre ) ?

Voila @+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : Auvers sur oise
Emploi : Metallier serrurier automatisme
Niveau technique automobile : 4/5
Date d'inscription : 02/08/2012
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Jeu 02 Aoû 2012, 17:37
Oui il en est pourvu! Je vais essayer de regarder de ce cote.
J'ai mesure les valeurs de résistance de ma sonde de température moteur et tout est ok...
Je viens de refaire un test et quand je débranche la sonde lambda elle coupe et repars aussi sec sans rien faire trois fois puis elle cale...
Autre fait étrange que je viens de m'apercevoir, je n'ai plus de température extérieur avec la touche mfa, ça n'a sûrement rien a voir mais c'est étrange... Je n'ai même plus l'emplacement quand je fait défiler les paramètres je passe direct au suivant.
A suivre...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Jeu 02 Aoû 2012, 17:47
@Rwnn a écrit:Oui il en est pourvu! Je vais essayer de regarder de ce cote.
J'ai mesure les valeurs de résistance de ma sonde de température moteur et tout est ok...
Je viens de refaire un test et quand je débranche la sonde lambda elle coupe et repars aussi sec sans rien faire trois fois puis elle cale...
Autre fait étrange que je viens de m'apercevoir, je n'ai plus de température extérieur avec la touche mfa, ça n'a sûrement rien a voir mais c'est étrange... Je n'ai même plus l'emplacement quand je fait défiler les paramètres je passe direct au suivant.
A suivre...

RE

Avec un voltmètre tu peu tester la sonde Lambda regarde :CECI

. Fonctionnement normal. Selon le temps de réponse de la boucle
de contrôle, la tension lambda oscillera faiblement autour de 0,5 V. Une
fréquence d'oscillation entre 1 Hz et 5 Hz indique un fonctionnement
correct de la sonde.

Voila


PS : pour la sonde sur circuit eau NTC [enrichissement du mélange air -essence]
à résistance décroissante : tu peu me communiquer les valeurs Ohms à froid et
à chaud que tu a relevé !

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Jeu 02 Aoû 2012, 18:12
RE


Pour le mesureurs massique d'air ( débitmètre ) voir en anglais :ICI

dessin ci dessous




@+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : Auvers sur oise
Emploi : Metallier serrurier automatisme
Niveau technique automobile : 4/5
Date d'inscription : 02/08/2012
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Jeu 02 Aoû 2012, 22:56
merci pour ces réponses rapides ;)

Pour la sonde lambda, je testerai demain
Pour les valeur de la sonde température, j'avais pour 30° à peu près: 1703 Ohms
Et pour environ 90°: 251 Ohms. (j'ai résupéré un tableau donnant les valeurs théoriques, et ça a l'air d'être dans les clous)
Pour ce qui est du débimètre, même débranché ça démarre, tourne un peu moins bien que d'habitude, et calle...
Je ferai les mesures demain ou lundi mais du coup je serai tenté de l'écarter..
Le plus emmerd... avec cette panne c'est qu'elle me laisse très peu de temps pour faire des investigations, en à peine une minute ça refonctionne, je n'ai pas le temps de sortir de la voiture que ça remarche pour quelques secondes...
Et comme le digifant ou simos s'adapte et se rerègle à chaque changement, au bout d'un moment je me perds...
Je me demande comment se passe les changement d'état sur le calculateur, c'est comme si la piste à telle température ou au bout de 20 minutes était illisible, je me trompe??? dites moi que je me trompe
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Ven 03 Aoû 2012, 07:17
@Rwnn a écrit:merci pour ces réponses rapides ;)

Pour la sonde lambda, je testerai demain
Pour les valeur de la sonde température, j'avais pour 30° à peu près: 1703 Ohms
Et pour environ 90°: 251 Ohms. (j'ai résupéré un tableau donnant les valeurs théoriques, et ça a l'air d'être dans les clous)
Pour ce qui est du débimètre, même débranché ça démarre, tourne un peu moins bien que d'habitude, et calle...
Je ferai les mesures demain ou lundi mais du coup je serai tenté de l'écarter..
Le plus emmerd... avec cette panne c'est qu'elle me laisse très peu de temps pour faire des investigations, en à peine une minute ça refonctionne, je n'ai pas le temps de sortir de la voiture que ça remarche pour quelques secondes...
Et comme le digifant ou simos s'adapte et se rerègle à chaque changement, au bout d'un moment je me perds...
Je me demande comment se passe les changement d'état sur le calculateur, c'est comme si la piste à telle température ou au bout de 20 minutes était illisible, je me trompe??? dites moi que je me trompe

Bonjour !

J'ai déjà lu sur un autre forum ,un truc qui ressemble un peu à ça ,ou le gars avait finis par changer
cette "foutue sonde NTC " et résoudre son problème, par contre comme il y à déjà un sacré moment
qui j'ai quitté Volks.... pour terminer chez Bmw je ne me souviens plus de accessibilité de cette sonde
mais vu le prix ,à ta place je la changerais pour voir ,car vu sur ce Forum elle est assez souvent en cause !

Pour info voir
:CECI


Voila je pense effectivement que tu est sur la bonne piste !

Cordialement


Dernière édition par BMW PASSION le Ven 03 Aoû 2012, 07:54, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : Auvers sur oise
Emploi : Metallier serrurier automatisme
Niveau technique automobile : 4/5
Date d'inscription : 02/08/2012
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Ven 03 Aoû 2012, 07:31
Elle est hyper accessible, juste devant mon nez quand j'ouvre le capot.
Je veux bien la changer mais les valeurs relevées sont dans les normes et même débranchée la voiture cale quand même...
19 minutes hier ...
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 41
Localisation : Auvers sur oise
Emploi : Metallier serrurier automatisme
Niveau technique automobile : 4/5
Date d'inscription : 02/08/2012
Voir le profil de l'utilisateur

boulet Re: [VW golf 3 GTI 2,0l 8 s] cale après 20 min de fonctionnement

le Ven 03 Aoû 2012, 07:50
Oui c'est ce tableau que j'ai utilise! ;-)
Pardon j'ai semé le trouble en utilisant cette expression "dans les clous" j'aurai du dire dans le coup dans les normes quoi :-)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum