Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:19 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par Miliki le Ven 10 Aoû 2012, 11:46

Bonjour à tous, je suis heureux d'avoir pu trouver un forum comme celui-ci, j'espère que si possible, vous pourrez tenter de résoudre mon problème avec moi :)

Comme cité dans le titre, j'ai une Clio 2 1.9D Ludo (271000Km) que l'on m'a offert mais celle-ci présente plusieurs symptômes et je n'ai pas forcément l'argent nécessaire pour tout changer...

Ce voyant s'est rallumé en Novembre 2011 après avoir disparu suite à un changement de pièce en Mars 2011.


Celui-ci est resté constamment allumé depuis cette période, sauf que désormais (Juin 2012), il s'éteint et se rallume quant-il veut. D'après le "Diag", il semble que l'origine du voyant soit "Erreur interne à la pompe à injection" sauf que le problème ne vient pas forcément de la pompe surtout si je peux toujours rouler avec elle.
La voiture en elle-même a aussi un manque d’accélération et à un problème d’accélération sous les 2000 tours.

Ce qui a été changé dessus mais qui ne résout pas le problème au final :

- L'actuateur d'avance (Mars 2011)
- Le filtre à Gasoil (Mars 2011) >> Le voyant s'est éteint grâce au changement du filtre

Je tiens à préciser que la voiture à un joint de Culas et une fuite d'air que l'on entend par un sifflement, on a néanmoins jamais trouvé l'endroit exacte.

Merci de vos futures réponses (Si besoin d'info supplémentaire, faites le moi savoir)


Dernière édition par Miliki le Sam 18 Aoû 2012, 13:16, édité 1 fois

Miliki
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Normandie
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par ced-46 le Ven 10 Aoû 2012, 16:26

Salut,

Ta voiture a un joint de culasse HS ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par sacha le Ven 10 Aoû 2012, 16:45

Salut
faut a tout prix trouvée la fuite d'air!!!
y a un turbo sur ta clio? si oui regarde deja de ce coté la,vérifie les durites!
durite craquelé ou déchirer = fuite d'air + perte de puissance

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par Miliki le Ven 10 Aoû 2012, 19:53

Oui, la voiture doit avoir un joint de culasse HS, ce qui entraine une fuite du liquide de refroidissement (elle n'a jamais énormément chauffer pour autant).

La voiture n'a pas de turbo, je vais commencer par vérifier les durites (pour info, le voyant qui s'était éteint ce matin s'est allumé tout à l'heure)

Miliki
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Normandie
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par sacha le Ven 10 Aoû 2012, 21:04

ta fuite de liquide elle ce trouve ou ?
tu peu prendre une photo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par Miliki le Sam 11 Aoû 2012, 12:39

Coucou,

Après un petit tour du côté de la voiture, on a trouvé une entrée d'air que l'on a changé.

Il y a néanmoins toujours un sifflement lorsqu'on presse la poire.

Au final, j'hésite à changer le joint de culas auprès d'un ami garagiste qui ne va pas me faire payer pleins pot.

Je vous joint des photos.






Miliki
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Normandie
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par sacha le Sam 11 Aoû 2012, 22:24

Re,
dit moi c'est quoi indiqué par la flèche jaune, je ne vois pas très bien,en-dirait qui manque une durite


une flèche indique scotch sur la durite, prisse d'aire possible pour moi
2 fleche indique une cosse HS sur la batterie

pour ton sifflement
démonte le support filtre a aire et prend une photo avec le filtre et une sans le filtre,en suite démonte complétement support de filtre et vérifie tout les durites sous le support


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par Miliki le Dim 12 Aoû 2012, 13:29

On va regarder ça un peu plus tard, par contre il y a un soucis. On a jamais réussi à démonter complètement le support du filtre (le cache du dessus on arrive à le démonter). Il y a sans doute des vices cachés, serait-il possible d'avoir une indication du nombre de vices et un peu près l'endroit où elles se situent... ?

Merci

Miliki
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Normandie
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par sacha le Dim 12 Aoû 2012, 13:55

quand tu aurai ouvert et sortie le filtre tu trouverai les vises sous le filtre
(je pense car je ne connais pas les Renault)

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par bib le Dim 12 Aoû 2012, 22:55

salut
alors pour le filtre a gasoil il faut juste tirer le complet vers le haut.

pour le voyant rien a voir avec un probleme de pompe a injection (pompe epic au passage)
dans le cas d une defaillance niveau injection
ca t allumeras le voyant defaut injection

or toi c est le votant antipollution qui s allume
dc faudrai voir niveau vanne egr ou autre.
le mieux serai de passer la voiture a la valise renault.

pour le bruit d air c est normal...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par Miliki le Mar 14 Aoû 2012, 00:53

La voiture a déjà été passé sur un multi-diag, il signalait que le défaut "Erreur interne à la pompe à injection" faisait référence au voyant anti-pollution (c'était la seule erreur présente sur le diag).

Miliki
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Normandie
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par bib le Mar 14 Aoû 2012, 02:36

Salut

Ouai mais le problème c est que certains multimarques ne voient pas tt les défauts...
Je me permet d insister car j ai le même prob sur
Mon kangoo (c est pareil que clio) et c est le voyant d injection qui s allume...
Par contre si je débranche la vanne EGR c est le voyant antipollution qui s allume.

Pour le défaut que tu as lu pour la pompe c est défaut actuateur de débit.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D Ludo an 2001 ] Problème voyant (résolu)

Message par Miliki le Mar 14 Aoû 2012, 19:31

Je me suis rendu chez Renault et il on passé le Diag.

Au final, le seul défaut présent et "une erreur mémoire" Test07 je crois alors qu'il devrait être Test05.

Vu que l'actuateur d'avance a été changé, il n'est peut-être pas reglé pour la pompe et vu que les défauts ont été effacés avec un multi-diag, le voyant peut venir de ça (un peu compliqué mon histoire). Donc la pièce changé n'a pas été mise à jour pour la pompe ou quelque chose dans le genre.

Il ma conseillé de repasser pour voir l'onglet "apprentissage......" si jamais le voyant se rallume (ce qui n'est pas le cas pour le moment).

En tout cas mon problème est réglé :) Merci beaucoup

Ps : Le technicien m'a confirmé que le sifflement était normal.

Miliki
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 26
Localisation : Normandie
Emploi : Etudiant
Niveau technique automobile : Novice
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum