Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Salut à tousJeu 25 Mai 2017, 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 33
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

r?solu [ AUDI A3 2.0 tdi an 2009 ] voyant de préchauffage qui clignote et perte de puissance (résolu)

le Sam 11 Aoû 2012, 01:36
Bonjour tout le monde

tout d'abord, désolé si le post à été déja posé sur le forum, mais voilà mon problème:

J'ai une A3 2.0l tdi 143cv de 2009 48000km et ce soir le voyant de préchauffage clignote et perte de puissance (impossible de dépasser les 2500tr/min au point mort)
Certains parlent de capteur de pédale de frein d'autres de turbo ou même de vanne egr, j'ai couper le moteur pendant 15 min puis je suis repartis et là nickel mais maintenant ça recommence.
Le truc le plus fou c'est que je dois partir en vancances lundi et là on est samedi la poisse ces voitures allemandes!!!

bon je ne suis pas ici pour me plaindre mais pour savoir si quelqu'un avait des infos valable sur mon prob.

Merci d'avance les gars!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ AUDI A3 2.0 tdi an 2009 ] voyant de préchauffage qui clignote et perte de puissance (résolu)

le Sam 11 Aoû 2012, 01:49
Salut,

Tentes de débrancher le débitmètre.

Est-ce qu'elle fume noir à l'accélération ?

Une lecture des codes défauts permettrait de résoudre le problème plus rapidement (tu peux tenter un diag dans un centre auto).

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 33
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ AUDI A3 2.0 tdi an 2009 ] voyant de préchauffage qui clignote et perte de puissance (résolu)

le Sam 11 Aoû 2012, 14:39
bonjour,

merci pour ta réponse, j'ai effectivement débranché le débimetre et a part me mettre un autre voyant allumé (défaut injection) ça n'a rien changé.
Elle ne fume pas du tout et ce matin le voyant préchauffage clignotait toujours et là maintenant plus rien.
je pense surtout au contacteur de la pédale de frein, qu'en pensez vous?

pour le diag je viens d'achetez un cable mais le temps que je le reçois je serais parti en vacances.

ce matin je lui ai donné pour les verres je me suis dit comme ça elle sera décrassée et plus rien. dans le toute j'irai lundi matin acheter un contacteur car pour le prix que ça doit couter je ne vais pas m'enquiquiner
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 33
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ AUDI A3 2.0 tdi an 2009 ] voyant de préchauffage qui clignote et perte de puissance (résolu)

le Mar 28 Aoû 2012, 10:15
résolu!

capteur de pédale de frein qui se situe sur le maitre cylindre

Merci les gars

bonne route!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ AUDI A3 2.0 tdi an 2009 ] voyant de préchauffage qui clignote et perte de puissance (résolu)

le Mer 29 Aoû 2012, 00:14
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum